<!DOCTYPE html>
<html lang="en" data-gridsystem="bs3">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="canonical" href="https://www.fbi.gov/news/stories/scientist-sentenced-for-theft-of-trade-secrets-052720"><meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Billion-Dollar Secrets Stolen | Federal Bureau of Investigation">
<meta property="og:site_name" content="Federal Bureau of Investigation">
<meta property="og:title" content="Billion-Dollar Secrets Stolen | Federal Bureau of Investigation">
<meta property="og:type" content="website">
<meta name="twitter:site" content="@FBI">
<meta property="og:article:publisher" content="https://www.facebook.com/FBI">
<meta name="twitter:description" content="A scientist working for a U.S. energy company in Oklahoma was sentenced for stealing valuable trade secrets for the benefit of a Chinese firm.">
<meta name="twitter:url" content="https://www.fbi.gov/news/stories/scientist-sentenced-for-theft-of-trade-secrets-052720">
<meta property="og:description" content="A scientist working for a U.S. energy company in Oklahoma was sentenced for stealing valuable trade secrets for the benefit of a Chinese firm.">
<meta property="og:url" content="https://www.fbi.gov/news/stories/scientist-sentenced-for-theft-of-trade-secrets-052720">
<meta property="og:image" content="https://www.fbi.gov/news/stories/scientist-sentenced-for-theft-of-trade-secrets-052720/@@images/image">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:image" content="https://www.fbi.gov/news/stories/scientist-sentenced-for-theft-of-trade-secrets-052720/@@images/image"><meta name="DC.subject" content="Field Cases, Economic Espionage, Oklahoma City, Counterintelligence, Theft of Trade Secrets, China">
<meta name="DC.description" content="A scientist working for a U.S. energy company in Oklahoma was sentenced for stealing valuable trade secrets for the benefit of a Chinese firm.">
<meta name="DC.date.created" content="2020-05-27T11:53:43+00:00">
<meta name="DC.type" content="Story">
<meta name="DC.date.valid_range" content="2020/05/27 - ">
<meta name="DC.format" content="text/html">
<meta name="DC.language" content="en-us">
<meta name="description" content="A scientist working for a U.S. energy company in Oklahoma was sentenced for stealing valuable trade secrets for the benefit of a Chinese firm.">
<meta name="DC.date.modified" content="2020-05-27T12:42:47+00:00">
<meta name="keywords" content="Field Cases, Economic Espionage, Oklahoma City, Counterintelligence, Theft of Trade Secrets, China"><title>Billion-Dollar Secrets Stolen &#8212; FBI</title>
<meta name="publicationDate" content="2020-05-27T06:53:00+00:00"><meta name="expirationDate" content="2499-12-31T00:00:00+00:00"><meta name="generator" content="CastleCMS 2.5.17"><meta name="robots" content="index,follow"><meta name="distribution" content="Global"><meta name="modificationDate" content="2020-05-27T12:42:47+00:00">
<link rel="home" title="Front page" href="https://www.fbi.gov">
<link rel="contents" href="https://www.fbi.gov/sitemap"><script type="application/ld+json">{"description": "A scientist working for a U.S. energy company in Oklahoma was sentenced for stealing valuable trade secrets for the benefit of a Chinese firm.", "dateModified": "2020-05-27T12:42:47+00:00", "@type": "WebPage", "image": {"@type": "ImageObject", "url": "https://www.fbi.gov/news/stories/scientist-sentenced-for-theft-of-trade-secrets-052720/@@images/image"}, "url": "https://www.fbi.gov/news/stories/scientist-sentenced-for-theft-of-trade-secrets-052720", "headline": "Billion-Dollar Secrets Stolen", "@context": "http://schema.org", "datePublished": "2020-05-27T06:53:00+00:00", "name": "Billion-Dollar Secrets Stolen", "thumbnailUrl": "https://www.fbi.gov/news/stories/scientist-sentenced-for-theft-of-trade-secrets-052720/@@images/image/mini"}</script>
<link rel="apple-touch-icon" sizes="180x180" href="https://www.fbi.gov/site-icon.png">
<link rel="icon" type="image/png" href="https://www.fbi.gov/site-icon.png?scale=32" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.fbi.gov/site-icon.png?scale=16" sizes="16x16">
<link rel="manifest" href="https://www.fbi.gov/manifest.json">
<meta name="theme-color" content="#ffffff">
<link rel="search" title="Search this site" href="https://www.fbi.gov/@@search"> <link rel="stylesheet" href="https://www.fbi.gov/++plone++castle/less/public/print.css" type="text/css" media="print">
<link rel="stylesheet" type="text/css" href="https://www.fbi.gov/++plone++production/++unique++2020-05-11T03:50:21.598276/default.css" data-bundle="production">
<link rel="stylesheet" href="https://www.fbi.gov/++theme++fbigov.theme/css/index.css?v=6">
</head>
<body id="visual-portal-wrapper" class="  portaltype-story site-Plone section-news subsection-stories subsection-stories-scientist-sentenced-for-theft-of-trade-secrets-052720 icons-on thumbs-on frontend viewpermission-none userrole-anonymous pat-markspeciallinks template-layout layout-custom selected-layout-layout_view " data-view-url="https://www.fbi.gov/news/stories/scientist-sentenced-for-theft-of-trade-secrets-052720" data-pat-plone-modal='{
        "actionOptions": {"displayInModal": false},
        "backdropOptions": {"closeOnClick": false, "closeOnEsc": false},
        "prependContent": "#main-content .portalMessage",
        "zIndexSelector": ".plone-modal-wrapper,.plone-modal-backdrop,.modal-open .castle-modal-wrapper .modal,.mce-floatpanel:visible",
         "actionOptions": { "timeout": 10000}
      }' data-pat-plone-relateditems='{
        "width": ""
      }' data-pat-markspeciallinks='{"external_links_open_new_window": "True","mark_special_links": "False"}' data-pat-tinymce="{}" data-pat-queryfilter='{"yearFilter": true}' data-pat-structure='{"activeColumns": [
          "ModificationDate",
          "EffectiveDate",
          "review_state",
          "Subject"
        ],
"searchParam": "Title",
 "momentFormat": "MMMM D, YYYY",
  "typeToViewAction": {
                    "File": "/view",
                    "Image": "/view",
                    "Video": "/view",
                    "Audio": "/view"
                }
      }' data-i18ncatalogurl="https://www.fbi.gov/plonejsi18n" data-pat-backdrop='{"closeOnEsc": false,
      "closeOnClick": false}' data-pat-pickadate='{"date": {"selectYears": 200}, "time": {"interval": 30 } }' data-portal-url="https://www.fbi.gov" data-base-url="https://www.fbi.gov/news/stories/scientist-sentenced-for-theft-of-trade-secrets-052720">
<div id="visual-wrapper">
<header class="main-header">
<nav class="navbar navbar-default navbar-fixed-top top-navigation-container">
<div class="container-fluid">
<div class="search-link">
<a href="https://www.fbi.gov/@@search"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 16 16" width="18" height="18" aria-labelledby="title" role="img"><title>Submit Search</title><style type="text/css">.search-icon-link{fill:#FFFFFF;} </style> <path class="search-icon-link" d="M 15.632,13.874259 12.336,10.581757 C 13.12,9.4309801 13.52,8.1523387 13.52,6.7458332 13.552,5.8507843 13.376,4.9877014 13.008,4.1246185 12.64,3.2615355 12.16,2.5422998 11.568,1.9509282 10.96,1.3755395 10.24,0.89604904 9.392,0.51245664 8.528,0.16083027 7.664,-0.01498292 6.784,0.0010001 5.888,0.03296613 5.024,0.22476233 4.16,0.54442267 3.296,0.86408301 2.56,1.3435735 1.984,1.9828942 1.408,2.6222149 0.928,3.3414506 0.56,4.1565845 0.192,4.9557353 0,5.8348013 0,6.7618162 c 0,0.927015 0.192,1.8060809 0.528,2.6371978 0.336,0.831117 0.816,1.550353 1.424,2.157707 0.608,0.607355 1.344,1.086845 2.176,1.438472 0.848,0.351626 1.728,0.527439 2.64,0.527439 1.408,0 2.672,-0.383592 3.824,-1.182743 l 3.312,3.292502 C 14.144,15.872136 14.416,16 14.768,16 15.104,16 15.392,15.872136 15.632,15.632391 15.872,15.392645 16,15.104951 16,14.769308 15.984,14.401698 15.872,14.114004 15.632,13.874259 Z M 9.808,9.7985894 C 8.992,10.59774 7.984,11.013299 6.784,11.061248 5.552,11.093214 4.544,10.677655 3.728,9.7985894 2.912,8.9195235 2.496,7.9125935 2.448,6.7458332 2.432,5.595056 2.848,4.5881259 3.712,3.725043 4.576,2.8619601 5.6,2.4304187 6.768,2.4464017 c 1.168,0.015983 2.176,0.4475245 3.024,1.2786413 0.848,0.8311169 1.28,1.838047 1.28,3.0207902 -0.048,1.2466753 -0.448,2.2536054 -1.264,3.0527562 z" alt="Submit Search"></path></svg> <span class="search-link-text">Search</span></a>
</div>
<div class="fbi-nav-logo">
<a href="https://www.fbi.gov/">FBI</a>
</div>
<button type="button" class="navbar-toggle"><span aria-label="Main Navigation" class="more-text">More</span> <div class="hamburger"><span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span></div></button>
<div class="collapse navbar-collapse" id="navbar-collapse-1">
<ul class="nav navbar-nav navbar-left main-links" aria-hidden="true">
<li class="">
<a href="https://www.fbi.gov/wanted">Most Wanted</a></li>
<li class="active">
<a href="https://www.fbi.gov/news">News</a></li>
<li class="">
<a href="https://www.fbi.gov/investigate">What We Investigate</a></li>
<li class="">
<a href="https://www.fbi.gov/services">Services</a></li>
<li class="">
<a href="https://www.fbi.gov/resources">Resources</a></li>
<li class="">
<a href="https://www.fbi.gov/tips">Submit a Tip</a></li>
<li class="">
<a href="https://www.fbi.gov/about">About</a></li>
<li class="">
<a href="https://www.fbi.gov/contact-us">Contact Us</a></li>
</ul>
<ol class="nav navbar-nav navbar-left fbigov-menu-breadcrumbs">
<li class="home-link">
<a href="https://www.fbi.gov">
<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 100 99.9" aria-labelledby="title" role="img"><title>Home</title>
<style type="text/css">
        .st10{fill:#FFFFFF;}
        </style>
<path class="st10" d="M99.5 49.8L50.9 0.6C50.5 0.2 50 0 49.5 0s-1 0.2-1.4 0.6L0.5 49.8c-0.4 0.4-0.6 0.8-0.4 1.1 0.1 0.3 0.5 0.4 1 0.4h13.7v46.6c0 0.5 0.2 1 0.6 1.4s0.8 0.6 1.4 0.6h19.6c0.5 0 1-0.2 1.4-0.6s0.6-0.9 0.6-1.4V67.5h23.5v30.4c0 0.5 0.2 1 0.6 1.4s0.8 0.6 1.4 0.6h19.6c0.5 0 1-0.2 1.4-0.6s0.6-0.9 0.6-1.4V51.3H99c0.5 0 0.8-0.1 1-0.4C100.1 50.6 99.9 50.3 99.5 49.8z"></path>
</svg>
</a>
</li>
<li>
<a href="https://www.fbi.gov/news">News</a>
</li>
<li>
<a href="https://www.fbi.gov/news/stories">Stories</a>
</li>
</ol>
<ul class="navbar-right nav navbar-nav social">
<li><a href="https://www.facebook.com/FBI"><svg xmlns="http://www.w3.org/2000/svg" height="20" width="20" version="1.1" viewbox="0 0 16 16" aria-labelledby="title" role="img"><title>Facebook Icon</title><style type="text/css">.facebook-icon{fill:#FFFFFF;}</style>
<path class="facebook-icon" d="m15.115 0q0.36458 0 0.62499 0.26042 0.26048 0.26042 0.26048 0.62501v14.229q0 0.36458-0.26042 0.62499-0.26032 0.26048-0.62496 0.26048h-4.073v-6.1979h2.073l0.3125-2.4166h-2.3854v-1.5417q0-0.58333 0.24478-0.87501 0.24478-0.29166 0.95312-0.29166l1.2708-0.010416v-2.1563q-0.65626-0.09375-1.8542-0.09375-1.4167 0-2.2656 0.83333-0.8493 0.8341-0.8493 2.355v1.7813h-2.0834v2.4166h2.0834v6.1979h-7.6563q-0.36447 0-0.62488-0.26-0.26042-0.261-0.26042-0.625v-14.229q0-0.36513 0.26042-0.62554 0.26041-0.26042 0.625-0.26042h14.229z"></path></svg></a></li>
<li><a href="https://delivery.fbi.gov/subscribe?utm_source=Email%20Icon%20-%20fbi.gov&amp;utm_medium=Email%20Icon%20-%20fbi.gov&amp;utm_campaign=Email%20Alerts%20Campaign&amp;utm_term=email-alerts&amp;utm_content=Email%20icon%20that's%20in%20the%20header%20toolbar%20on%20the%20fbi.gov%20website"><svg xmlns="http://www.w3.org/2000/svg" height="20" width="30" version="1.1" viewbox="0 0 24 16" aria-labelledby="title" role="img"><title>Email Icon</title><style type="text/css">.email-icon{fill:#FFFFFF;}</style>
<path class="email-icon" d="m24 5.1591v9.0227q0 0.75-0.62947 1.2841-0.63 0.534-1.514 0.534h-19.714q-0.8841 0-1.5135-0.534-0.6295-0.534-0.6295-1.284v-9.0229q0.58929 0.55682 1.3527 0.98864 4.8482 2.7955 6.6562 3.9205 0.76339 0.47727 1.2388 0.74432 0.47545 0.26704 1.2656 0.54545 0.79018 0.27841 1.4732 0.27841h0.01339 0.01339q0.68304 0 1.4732-0.27841 0.79018-0.27841 1.2656-0.54545 0.47545-0.26704 1.2388-0.74432 2.2768-1.3977 6.6696-3.9205 0.76339-0.44318 1.3393-0.98864zm0-3.3409q0 0.8977-0.656 1.7159t-1.634 1.3977q-5.036 2.9659-6.268 3.6932-0.13393 0.079545-0.5692 0.34659-0.43527 0.26705-0.72321 0.43182-0.28795 0.16477-0.69643 0.36932t-0.77009 0.30682-0.66964 0.10227h-0.01339-0.01339q-0.30804 0-0.66964-0.10227-0.362-0.1027-0.77-0.3073-0.409-0.2045-0.6966-0.3693-0.2879-0.1648-0.7232-0.4318-0.4352-0.2671-0.5692-0.3466-1.2187-0.7273-3.5089-2.0739t-2.7455-1.6193q-0.8304-0.4773-1.567-1.3125t-0.7366-1.5511q0-0.8864 0.5558-1.4773t1.5871-0.5909h19.714q0.871 0 1.507 0.53409 0.636 0.53411 0.636 1.2841z"></path></svg></a></li>
<li><a href="https://twitter.com/FBI"><svg xmlns="http://www.w3.org/2000/svg" height="20" width="20" version="1.1" viewbox="0 0 16 16" aria-labelledby="title" role="img"><title>Twitter Icon</title><style type="text/css">.twitter-icon{fill:#FFFFFF;}</style>
<path class="twitter-icon" d="m16 1.9001q-0.6802 1.225-1.6446 2.0875 0.01015 0.17501 0.01015 0.52499 0 1.6249-0.38579 3.2437-0.38576 1.6189-1.1726 3.1064-0.78671 1.4875-1.8729 2.6312-1.0862 1.143-2.6191 1.825-1.533 0.681-3.2792 0.681-2.7512 0-5.0354-1.812 0.35532 0.05 0.79186 0.05 2.2843 0 4.071-1.7249-1.066-0.025-1.9086-0.80625-0.84263-0.78124-1.1573-1.9937 0.33502 0.062499 0.61929 0.062499 0.43654 0 0.86294-0.1375-1.1371-0.2882-1.8832-1.3946-0.7462-1.1062-0.7462-2.5686v-0.05q0.6903 0.475 1.4822 0.5125-0.67-0.5499-1.066-1.4375-0.3959-0.8875-0.3959-1.9249 0-1.1 0.4467-2.0374 1.2284 1.8624 2.9897 2.9811 1.7614 1.1187 3.7715 1.2437-0.081218-0.475-0.081218-0.92499 0-1.675 0.95938-2.8563 0.9595-1.1811 2.3195-1.1811 1.422 0 2.396 1.275 1.107-0.2625 2.082-0.975-0.376 1.4374-1.442 2.2249 0.944-0.1249 1.888-0.6249z"></path></svg></a></li>
<li><a href="https://www.youtube.com/user/fbi"><svg xmlns="http://www.w3.org/2000/svg" height="20" width="20" version="1.1" viewbox="0 0 16 16" aria-labelledby="title" role="img"><title>Youtube Icon</title><style type="text/css">.youtube-icon{fill:#FFFFFF;}</style>
<path class="youtube-icon" d="m10.192 11.107v1.884q0 0.59821-0.42106 0.59821-0.24832 0-0.48582-0.19643v-2.6875q0.23752-0.19643 0.48582-0.19643 0.42106 0 0.42106 0.59821zm3.6491 0.0089v0.41072h-0.97166v-0.41072q0-0.60714 0.48582-0.60714t0.48582 0.60714zm-10.429-1.9462h1.1552v-0.83928h-3.3685v0.83928h1.1336v5.0803h1.0796v-5.0803zm3.1093 5.0803h0.96086v-4.4107h-0.96086v3.3751q-0.32389 0.37501-0.61539 0.37501-0.19434 0-0.22672-0.1875-0.010797-0.02679-0.010797-0.3125v-3.2499h-0.96086v3.4911q0 0.4375 0.086369 0.65179 0.12956 0.33035 0.62617 0.33035 0.51822 0 1.1012-0.54464v0.48215zm4.6315-1.3214v-1.7589q0-0.6518-0.09717-0.88394-0.18354-0.5-0.76653-0.5-0.53981 0-1.004 0.48215v-1.9374h-0.96086v5.9197h0.96086v-0.42858q0.48582 0.49107 1.004 0.49107 0.58299 0 0.76653-0.49107 0.09717-0.24107 0.09717-0.89287zm3.6491-0.08929v-0.11607h-0.98246q0 0.45536-0.02159 0.54464-0.07557 0.32142-0.43186 0.32142-0.49662 0-0.49662-0.61607v-0.77679h1.9325v-0.91965q0-0.70536-0.2915-1.0357-0.42106-0.45536-1.1444-0.45536-0.73414 0-1.1552 0.45536-0.30229 0.33035-0.30229 1.0357v1.5446q0 0.70536 0.31309 1.0357 0.42106 0.45536 1.166 0.45536 0.77733 0 1.166-0.47322 0.19434-0.24107 0.22672-0.48215 0.02159-0.08036 0.02159-0.51786zm-6.5641-8.1519v-1.875q0-0.61607-0.46424-0.61607t-0.46424 0.61607v1.875q0 0.62499 0.46424 0.62499t0.46424-0.62499zm7.7625 6.7053q0 2.0893-0.2807 3.125-0.15115 0.52679-0.62618 0.88394-0.47504 0.35714-1.1012 0.41072-1.986 0.187-5.9916 0.187-4.0054 0-5.9918-0.188-0.6263-0.053-1.1067-0.41-0.48044-0.357-0.6208-0.884-0.2807-1-0.2807-3.125 0-2.0895 0.2807-3.1252 0.15116-0.5267 0.62618-0.8838 0.47502-0.3573 1.112-0.4197 1.9757-0.1786 5.9811-0.1786t5.9918 0.17858q0.62618 0.062499 1.1066 0.41965 0.48043 0.35714 0.62078 0.88394 0.2808 1 0.2808 3.125zm-10.774-11.393h1.1012l-1.3064 3.5626v2.4197h-1.0796v-2.4197q-0.1512-0.6608-0.6585-1.893-0.3995-0.9196-0.7018-1.6696h1.1444l0.7665 2.3482zm3.9946 2.9733v1.5625q0 0.72322-0.30229 1.0536-0.39946 0.45536-1.1444 0.45536-0.72334 0-1.1336-0.45536-0.3024-0.3393-0.3024-1.0536v-1.5625q0-0.71429 0.30229-1.0446 0.41026-0.45536 1.1336-0.45536 0.74494 0 1.1444 0.45536 0.30229 0.33035 0.30229 1.0446zm3.6168-1.4464v4.4554h-0.98246v-0.49107q-0.57219 0.55357-1.112 0.55357-0.49662 0-0.63698-0.33035-0.087-0.2144-0.087-0.6698v-3.5179h0.98246v3.2768q0 0.29464 0.0108 0.3125 0.03239 0.19643 0.22672 0.19643 0.2915 0 0.61539-0.38394v-3.4018h0.98246z"></path></svg></a></li>
<li><a href="https://www.fbi.gov/flickr"><svg xmlns="http://www.w3.org/2000/svg" height="20" width="20" version="1.1" viewbox="0 0 16 16" aria-labelledby="title" role="img"><title>Flickr Icon</title><style type="text/css">.flickr-icon{fill:#FFFFFF;}</style>
<path class="flickr-icon" d="m13 0q1.239 0 2.12 0.88021 0.88 0.88029 0.88 2.1198v10q0 1.2396-0.8802 2.1198-0.881 0.88-2.12 0.88h-10q-1.2398 0-2.1201-0.88-0.8802-0.88-0.8802-2.12v-10q0-1.2395 0.88021-2.1198 0.88029-0.88015 2.1198-0.88015h10zm-5.7294 8q0-0.91667-0.64584-1.5625-0.64584-0.64584-1.5625-0.64584-0.91667 0-1.5625 0.64584-0.64576 0.64592-0.64576 1.5626 0 0.91667 0.64584 1.5625 0.64584 0.64584 1.5625 0.64584 0.91667 0 1.5625-0.64584 0.64576-0.64592 0.64576-1.5626zm5.875 0q0-0.91667-0.64584-1.5625-0.64584-0.64584-1.5625-0.64584-0.91667 0-1.5625 0.64584-0.64592 0.64592-0.64592 1.5626 0 0.91667 0.64584 1.5625 0.64584 0.64584 1.5625 0.64584 0.91667 0 1.5625-0.64584 0.64576-0.64592 0.64576-1.5626z"></path></svg></a></li>
<li><a href="https://www.linkedin.com/company/fbi"><svg xmlns="http://www.w3.org/2000/svg" height="20" width="20" version="1.1" viewbox="0 0 16 16" aria-labelledby="title" role="img"><title>LinkedIn Icon</title><style type="text/css">.linkedin-icon{fill:#FFFFFF;}</style>
<path class="linkedin-icon" d="M 14.5,0 1.5,0 C 0.67500002,0 0,0.67499999 0,1.5 l 0,13 C 0,15.325 0.67500002,16 1.5,16 l 13,0 c 0.825,0 1.5,-0.675 1.5,-1.5 l 0,-13 C 16,0.67499999 15.325,0 14.5,0 Z m -8.4999998,13 -2,0 0,-7 2,0 0,7 z m -1,-8.0000001 c -0.553,0 -1,-0.447 -1,-1 0,-0.553 0.447,-1 1,-1 0.553,0 1,0.447 1,1 0,0.553 -0.447,1 -1,1 z M 13,13 11,13 11,9 C 11,8.447 10.553,8 10,8 9.4470002,8 9.0000002,8.447 9.0000002,9 l 0,4 -2,0 0,-7 2,0 0,1.241 C 9.4120002,6.675 10.044,6 10.75,6 11.994,6 13,7.119 13,8.5 l 0,4.5 z"></path></svg></a></li>
<li><a href="https://www.instagram.com/fbi/"><svg xmlns="http://www.w3.org/2000/svg" height="20" width="20" version="1.1" viewbox="0 0 512 512" aria-labelledby="title" role="img"><title>Instagram Icon</title><style type="text/css">.instagram-icon{fill:#FFFFFF;}</style><path class="instagram-icon" d="M256,49.471c67.266,0,75.233.257,101.8,1.469,24.562,1.121,37.9,5.224,46.778,8.674a78.052,78.052,0,0,1,28.966,18.845,78.052,78.052,0,0,1,18.845,28.966c3.45,8.877,7.554,22.216,8.674,46.778,1.212,26.565,1.469,34.532,1.469,101.8s-0.257,75.233-1.469,101.8c-1.121,24.562-5.225,37.9-8.674,46.778a83.427,83.427,0,0,1-47.811,47.811c-8.877,3.45-22.216,7.554-46.778,8.674-26.56,1.212-34.527,1.469-101.8,1.469s-75.237-.257-101.8-1.469c-24.562-1.121-37.9-5.225-46.778-8.674a78.051,78.051,0,0,1-28.966-18.845,78.053,78.053,0,0,1-18.845-28.966c-3.45-8.877-7.554-22.216-8.674-46.778-1.212-26.564-1.469-34.532-1.469-101.8s0.257-75.233,1.469-101.8c1.121-24.562,5.224-37.9,8.674-46.778A78.052,78.052,0,0,1,78.458,78.458a78.053,78.053,0,0,1,28.966-18.845c8.877-3.45,22.216-7.554,46.778-8.674,26.565-1.212,34.532-1.469,101.8-1.469m0-45.391c-68.418,0-77,.29-103.866,1.516-26.815,1.224-45.127,5.482-61.151,11.71a123.488,123.488,0,0,0-44.62,29.057A123.488,123.488,0,0,0,17.3,90.982C11.077,107.007,6.819,125.319,5.6,152.134,4.369,179,4.079,187.582,4.079,256S4.369,333,5.6,359.866c1.224,26.815,5.482,45.127,11.71,61.151a123.489,123.489,0,0,0,29.057,44.62,123.486,123.486,0,0,0,44.62,29.057c16.025,6.228,34.337,10.486,61.151,11.71,26.87,1.226,35.449,1.516,103.866,1.516s77-.29,103.866-1.516c26.815-1.224,45.127-5.482,61.151-11.71a128.817,128.817,0,0,0,73.677-73.677c6.228-16.025,10.486-34.337,11.71-61.151,1.226-26.87,1.516-35.449,1.516-103.866s-0.29-77-1.516-103.866c-1.224-26.815-5.482-45.127-11.71-61.151a123.486,123.486,0,0,0-29.057-44.62A123.487,123.487,0,0,0,421.018,17.3C404.993,11.077,386.681,6.819,359.866,5.6,333,4.369,324.418,4.079,256,4.079h0Z"></path><path class="instagram-icon" d="M256,126.635A129.365,129.365,0,1,0,385.365,256,129.365,129.365,0,0,0,256,126.635Zm0,213.338A83.973,83.973,0,1,1,339.974,256,83.974,83.974,0,0,1,256,339.973Z"></path><circle class="instagram-icon" cx="390.476" cy="121.524" r="30.23"></circle></svg></a></li>
<li>
<form class="navbar-form navbar-left" role="search" action="https://www.fbi.gov/@@search">
<label for="fbi-search" class="visually-hidden">Search FBI</label>
<input type="search" id="fbi-search" name="SearchableText" placeholder="Search FBI">
<button type="submit">
<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 16 16" width="18" height="18" aria-labelledby="title" role="img"><title>Submit Search</title><style type="text/css">.search-icon{fill:#333333;} </style> <path class="search-icon" d="M 15.632,13.874259 12.336,10.581757 C 13.12,9.4309801 13.52,8.1523387 13.52,6.7458332 13.552,5.8507843 13.376,4.9877014 13.008,4.1246185 12.64,3.2615355 12.16,2.5422998 11.568,1.9509282 10.96,1.3755395 10.24,0.89604904 9.392,0.51245664 8.528,0.16083027 7.664,-0.01498292 6.784,0.0010001 5.888,0.03296613 5.024,0.22476233 4.16,0.54442267 3.296,0.86408301 2.56,1.3435735 1.984,1.9828942 1.408,2.6222149 0.928,3.3414506 0.56,4.1565845 0.192,4.9557353 0,5.8348013 0,6.7618162 c 0,0.927015 0.192,1.8060809 0.528,2.6371978 0.336,0.831117 0.816,1.550353 1.424,2.157707 0.608,0.607355 1.344,1.086845 2.176,1.438472 0.848,0.351626 1.728,0.527439 2.64,0.527439 1.408,0 2.672,-0.383592 3.824,-1.182743 l 3.312,3.292502 C 14.144,15.872136 14.416,16 14.768,16 15.104,16 15.392,15.872136 15.632,15.632391 15.872,15.392645 16,15.104951 16,14.769308 15.984,14.401698 15.872,14.114004 15.632,13.874259 Z M 9.808,9.7985894 C 8.992,10.59774 7.984,11.013299 6.784,11.061248 5.552,11.093214 4.544,10.677655 3.728,9.7985894 2.912,8.9195235 2.496,7.9125935 2.448,6.7458332 2.432,5.595056 2.848,4.5881259 3.712,3.725043 4.576,2.8619601 5.6,2.4304187 6.768,2.4464017 c 1.168,0.015983 2.176,0.4475245 3.024,1.2786413 0.848,0.8311169 1.28,1.838047 1.28,3.0207902 -0.048,1.2466753 -0.448,2.2536054 -1.264,3.0527562 z" alt="Submit Search"></path></svg></button>
</form>
</li>
</ul>
</div>
</div>
</nav>
<div class="wrap header-wrap">
<div class="container">
<div class="brand"> <a href="https://www.fbi.gov/"> <img src="https://www.fbi.gov/++theme++fbigov.theme/images/fbibannerseal.png" alt="Federal Bureau of Investigation Logo" title="Federal Bureau of Investigation"> <span class="initials" aria-hidden="true">FBI</span><span class="fullname">Federal Bureau of Investigation</span> </a> </div>
</div>
</div>
</header>
<div class="main-wrapper">
<h1 class="sr-only">Billion-Dollar Secrets Stolen</h1>
<div class="above-content-wrapper">
<section class="meta-tile-container" id="meta-tile-meta-top" aria-label="meta-top"><div class="tile-container
                                    tile-container-castle-cms-fragment
                                    tile-container-index-0" id="tile-top-fragment"><div class="mosaic-grid-row row section-title">
<div class="col-md-12">
<p class="left title"><a href="https://www.fbi.gov/news">News</a></p>
</div>
</div></div><div class="tile-container
                                    tile-container-castle-cms-navigation
                                    tile-container-index-1" id="tile-top-navigation"><div class="row show-for-large-up section-links mosaic-grid-row horizontal">
<div class="col-md-12">
<ul class="inline-list section-menu">
<li class="active">
<a href="https://www.fbi.gov/news/stories" title="Stories" class="active">Stories</a>
</li><li class="">
<a href="https://www.fbi.gov/news/videos" title="Videos" class="">Videos</a>
</li><li class="">
<a href="https://www.fbi.gov/news/pressrel" title="Press Releases" class="">Press Releases</a>
</li><li class="">
<a href="https://www.fbi.gov/news/speeches" title="Speeches" class="">Speeches</a>
</li><li class="">
<a href="https://www.fbi.gov/news/testimony" title="Testimony" class="">Testimony</a>
</li><li class="">
<a href="https://www.fbi.gov/news/podcasts" title="Podcasts" class="">Podcasts</a>
</li><li class="">
<a href="https://www.fbi.gov/news/photos" title="Photos" class="">Photos</a>
</li><li class="">
<a href="https://www.fbi.gov/news/apps" title="Apps" class="">Apps</a>
</li></ul>
</div>
</div></div></section>


</div>
<div class="row main-content main-content col-count-1" id="main-content-container" dynamic-grid>
<section id="main-content" col-count-1="12" col-count-2="9" col-count-3="6" class="col-md-12">
<div data-panel="content" data-max-columns="4">
<div class="mosaic-grid-row row">
<div class="mosaic-grid-cell mosaic-position-leftmost mosaic-width-two-thirds col-md-8">
<div class="movable removable mosaic-tile mosaic-IDublinCore-effective-tile">
<div class="mosaic-tile-content">
<div class="">May 27, 2020</div>
</div>
</div>
</div>
<div class="mosaic-grid-cell mosaic-position-two-thirds mosaic-width-third col-md-4">
<div class="movable removable mosaic-tile mosaic-castle.cms.sharing-tile">
<div class="mosaic-tile-content">
<div class="castle-tile-wrapper">
<div class="share-buttons-tile">
<a class="webicon twitter small" href="https://twitter.com/intent/tweet?text=Billion-Dollar%20Secrets%20Stolen&amp;url=https://www.fbi.gov/news/stories/scientist-sentenced-for-theft-of-trade-secrets-052720" target="_blank">Share on Twitter</a>
<a class="twitter link" href="https://twitter.com/intent/tweet?text=Billion-Dollar%20Secrets%20Stolen&amp;url=https://www.fbi.gov/news/stories/scientist-sentenced-for-theft-of-trade-secrets-052720" target="_blank">Twitter
</a>
<a class="webicon facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.fbi.gov/news/stories/scientist-sentenced-for-theft-of-trade-secrets-052720&amp;t=Billion-Dollar%20Secrets%20Stolen" target="_blank">Share on Facebook</a>
<a class="facebook link" href="https://www.facebook.com/sharer/sharer.php?u=https://www.fbi.gov/news/stories/scientist-sentenced-for-theft-of-trade-secrets-052720&amp;t=Billion-Dollar%20Secrets%20Stolen" target="_blank">Facebook
</a>
<a class="webicon mail small" href="mailto:?Subject=%22Billion-Dollar%20Secrets%20Stolen%22&amp;body=https://www.fbi.gov/news/stories/scientist-sentenced-for-theft-of-trade-secrets-052720" target="_blank">Email</a>
<a class="mail link" href="mailto:?Subject=%22Billion-Dollar%20Secrets%20Stolen%22&amp;body=https://www.fbi.gov/news/stories/scientist-sentenced-for-theft-of-trade-secrets-052720" target="_blank">Email</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mosaic-grid-row row">
<div class="mosaic-grid-cell mosaic-width-full mosaic-position-leftmost col-md-12">
<div class="movable removable mosaic-tile mosaic-plone.app.standardtiles.rawhtml-tile">
<div class="mosaic-tile-content">
<h1>Billion-Dollar Secrets Stolen<br></h1>
</div>
</div>
 <div class="movable removable mosaic-tile mosaic-plone.app.standardtiles.rawhtml-tile">
<div class="mosaic-tile-content">
<p class="sub-heading">Scientist Sentenced for Theft of Trade Secrets&#160;</p>
</div>
</div>
</div>
</div>
<div class="mosaic-grid-row row">
<div class="mosaic-grid-cell mosaic-position-leftmost mosaic-width-two-thirds col-md-8">
<div class="movable removable mosaic-tile mosaic-plone.app.standardtiles.rawhtml-tile">
<div class="mosaic-tile-content">
<p>When scientist Hongjin Tan resigned from the Oklahoma petroleum company he&#8217;d worked at for 18 months, he told his superiors that he planned to return to China to care for his aging parents. He also reported that he hadn&#8217;t arranged his next job, so the company agreed to let him to stay in his role until his departure date in December 2018.</p><p>But Tan told a colleague a different story over dinner.</p>
</div>
</div>
</div>
<div class="mosaic-grid-cell mosaic-position-two-thirds mosaic-width-third col-md-4">
<div class="movable removable mosaic-tile mosaic-plone.app.standardtiles.rawhtml-tile">
<div class="mosaic-tile-content">
<p><br></p>
</div>
</div>
</div>
</div>
<div class="mosaic-grid-row row">
<div class="mosaic-grid-cell mosaic-position-leftmost mosaic-width-two-thirds col-md-8">
<div class="movable removable mosaic-tile mosaic-plone.app.standardtiles.rawhtml-tile">
<div class="mosaic-tile-content">
<p>That conversation prompted Tan&#8217;s employer to ask him to leave the firm immediately&#8212;and then his employer made a call to the FBI tip line to report a possible crime. The resulting investigation led to Tan&#8217;s guilty plea and 24-month prison sentence for stealing proprietary information that belonged to his company.</p><p>Tan&#8217;s theft of a trade secret&#8212;one worth an estimated $1 billion&#8212;is an example of what the FBI says is a systematic campaign by the Chinese government to gain economic advantage by stealing the innovative work of U.S. companies and facilities.</p><p>Tan had lived in the United States since 2012 and was a legal permanent resident. He earned his Ph.D. at an American university and had worked for a number of firms in California before making his way to the energy company in Oklahoma.</p><p>One of that firm&#8217;s most innovative products was a battery technology that employees had spent decades researching and developing. The technology also has a secondary, and perhaps even more valuable, use in melting metal.</p><p>When Tan revealed to his colleague that he actually did have a job waiting for him in China with Xiamen Tungsten, Tan&#8217;s dinner companion reported the conversation to his supervisor&#8212;who grew alarmed after researching the company. Xiamen Tungsten is a Chinese firm that smelts, processes, and distributes metal products and also supplies battery materials.</p>
</div>
</div>
</div>
<div class="mosaic-grid-cell mosaic-position-two-thirds mosaic-width-third col-md-4">
<div class="movable removable mosaic-tile mosaic-plone.app.standardtiles.rawhtml-tile">
<div class="mosaic-tile-content">
<blockquote><h2>&#8220;If you got your hands on this information, you would be decades ahead of where you would have started out on this technology.&#8221;</h2><p><span style="font-size: 10pt;" data-mce-style="font-size: 10pt;">Rebecca Day, special agent, FBI Oklahoma City</span><br></p></blockquote>
</div>
</div>
</div>
</div>
<div class="mosaic-grid-row row">
<div class="mosaic-grid-cell mosaic-position-leftmost mosaic-width-two-thirds col-md-8">
<div class="movable removable mosaic-tile mosaic-plone.app.standardtiles.rawhtml-tile">
<div class="mosaic-tile-content">
 <p>With this new information, the company immediately dismissed Tan from his responsibilities. Because they were now concerned about his motives, the company also began to look back at the documents and systems he had accessed while employed there.</p><p>While this review was going on, Tan called his supervisor to tell them he had a thumb drive with company documents on it. &#8220;He said he was hoping to read them to continue his research work,&#8221; said FBI Special Agent Jeremy Sykes, who worked on the case out of our Oklahoma City Field Office. &#8220;The company told him he needed to return the thumb drive.&#8221;</p><p>The company had already found Tan had been accessing sensitive documents that dealt with this innovative technology but did not directly relate to Tan&#8217;s work for the firm.</p><p>FBI agents said he began accessing these sensitive files around the time he applied to China&#8217;s Thousand Talents Program. U.S. intelligence agencies have found that, through this program, China provides financial incentives and other privileges to participants who are willing to send back the research and technology knowledge they can access while working in the United States. Tan also called up the documents around the times he made trips to China, and he accessed them for a final time on the day before he resigned.</p><p>&#8220;When he brought back the thumb drive, the firm looked at the slack space on the drive and found several files had been erased,&#8221; said Sykes. &#8220;The deleted files were the files the company was most concerned about.&#8221;</p>
</div>
</div>
</div>
<div class="mosaic-grid-cell mosaic-position-two-thirds mosaic-width-third col-md-4">
<div class="movable removable mosaic-tile mosaic-plone.app.standardtiles.rawhtml-tile">
<div class="mosaic-tile-content">
<p><br></p>
</div>
</div>
</div>
</div>
<div class="mosaic-grid-row row">
<div class="mosaic-grid-cell mosaic-position-leftmost mosaic-width-two-thirds col-md-8">
<div class="movable removable mosaic-tile mosaic-plone.app.standardtiles.rawhtml-tile">
<div class="mosaic-tile-content">
<p>The company worked closely with the FBI to help them investigate the case and identify the company files Tan had stored at his home. Gaining this information allowed agents to get an arrest warrant for Tan.</p><p>&#8220;If you got your hands on this information, you would be decades ahead of where you would have started out on this technology,&#8221; said Special Agent Rebecca Day of FBI Oklahoma City&#8217;s Tulsa Resident Agency. &#8220;We won&#8217;t tolerate people who come into the United States to steal for the betterment of a foreign government or foreign company.&#8221;</p><p>At a <a target="_blank" data-urltype="_direct_" data-mce-href="resolveuid/ec78ba7618084054afbecadcff877235" rel="noopener" data-linktype="internal" data-val="ec78ba7618084054afbecadcff877235" href="https://www.fbi.gov/news/speeches/tackling-the-cyber-threat-through-partnerships-and-innovation">recent conference</a> in Boston, FBI Director Christopher Wray addressed this disquieting threat: &#8220;We see Chinese companies stealing American intellectual property to avoid the hard slog of innovation and then using it to compete against the very American companies they victimized&#8212;in effect, cheating twice over.&#8221;</p>
</div>
</div>
</div>
<div class="mosaic-grid-cell mosaic-position-two-thirds mosaic-width-third col-md-4">
<div class="movable removable mosaic-tile mosaic-plone.app.standardtiles.rawhtml-tile">
<div class="mosaic-tile-content">
<blockquote><h2>&#8220;The deleted files were the files the company was most concerned about.&#8221;</h2><p><span style="font-size: 10pt;" data-mce-style="font-size: 10pt;">Jeremy Sykes, special agent, FBI Oklahoma City</span><br data-mce-bogus="1"></p></blockquote>
</div>
 </div>
</div>
</div>
<div class="mosaic-grid-row row">
<div class="mosaic-grid-cell mosaic-position-leftmost mosaic-width-two-thirds col-md-8">
<div class="movable removable mosaic-tile mosaic-plone.app.standardtiles.rawhtml-tile">
<div class="mosaic-tile-content">
<p>FBI Oklahoma City Special Agent Quincy Barnett said that there are a number of things companies can do to protect their products, research, and innovations, and that the FBI is eager to develop relationships with firms. &#8220;If we reach out,&#8221; he said, &#8220;it&#8217;s not a negative. We may have identified opportunities to engage.&#8221;</p><p>The Bureau can provide briefings to executives and employees on insider threats, share precautions workers should take when they travel to certain countries, help IT staff assess how to compartmentalize system and file access, and remind firms to put nondisclosure agreements in place to ensure employees agree not to share certain information.</p><p>In this case, the firm&#8217;s willingness to report the suspected crime so quickly made the difference in being able to hold Tan accountable. &#8220;We were on the phone with the company on December 13,&#8221; Sykes said. &#8220;We knew Tan was flying out of the country on December 29.&#8221;</p><p>Barnett said the FBI has seen that some companies resist reporting because they fear it will harm their stock price or be seen as a negative among shareholders.</p><p>&#8220;Companies can bring this information to the FBI, and we can work through those fears and hesitations,&#8221; said Barnett. &#8220;We are trying to send a message that this won&#8217;t be tolerated, but we have to find out about it first.&#8221;</p><p>The case against Tan not only resulted in two years of prison time but also, with support from Homeland Security Investigations, the loss of his residency status. Tan will be deported when he is released, which is a strong indicator of just how seriously the U.S. is taking these types of criminal violations.</p><p>To learn more about how the FBI can partner with you to protect your business or company, visit the <a target="_blank" data-urltype="_direct_" data-mce-href="resolveuid/5651f57279254224887b768ab9b168ab" rel="noopener" data-linktype="internal" data-val="5651f57279254224887b768ab9b168ab" href="https://www.fbi.gov/about/partnerships/office-of-private-sector">Office of Private Sector website</a>.</p><p>To provide a tip on any suspected crime, visit <a target="_blank" data-urltype="/view" data-mce-href="https://tips.fbi.gov" rel="noopener" data-linktype="external" data-val="https://tips.fbi.gov" href="https://tips.fbi.gov">tips.fbi.gov</a>.</p>
</div>
</div>
</div>
<div class="mosaic-grid-cell mosaic-position-two-thirds mosaic-width-third col-md-4">
<div class="movable removable mosaic-tile mosaic-plone.app.standardtiles.rawhtml-tile">
<div class="mosaic-tile-content">
<p><br data-mce-bogus="1"></p>
</div>
</div>
</div>
</div>
<div class="mosaic-grid-row row">
<div class="mosaic-grid-cell mosaic-width-full mosaic-position-leftmost col-md-12">
<div class="movable removable mosaic-tile mosaic-fbigov.theme.relatedresources-tile">
<div class="mosaic-tile-content">
<div class="castle-tile-wrapper">
<div class="related-resources-container">
<div class="news-article-centered dp-large">
<h3>Resources</h3>
<ul>
<li class="portal-type-pressrelease">
<a href="https://www.fbi.gov/contact-us/field-offices/oklahomacity/news/press-releases/chinese-national-sentenced-for-stealing-trade-secrets-worth-1-billion">Chinese National Sentenced for Stealing Trade Secrets Worth $1 Billion</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<section class="meta-tile-container" id="meta-tile-meta-below-content" aria-label="meta-below-content"><div class="tile-container
                                    tile-container-castle-cms-fragment
                                    tile-container-index-0" id="tile-a211732454954c2ea15be725af33d374"><div class="castle-nextprev">
<div class="castle-nextprev-next castle-nextprev-Story">
<a href="https://www.fbi.gov/news/stories/health-care-fraud-ring-busted-051320">
<div class="arrow-nav-icon"><span class="visible-xs">Next</span></div>
<div class="next-content">
<p class="castle-nextprev-title">Health Care Fraud Ring Busted</p>
<p class="castle-nextprev-summary">A youth football coach and his co-conspirators have been sentenced for stealing millions of dollars from Medicaid by using children&#8217;s information to bill for fake mental health treatments.</p>
<div class="focuspoint " data-h="997" data-scale="thumb" data-scales-info='{"thumb": {"w": 128, "h": 63}, "high": {"w": 1400, "h": 697}, "icon": {"w": 32, "h": 15}, "large": {"w": 768, "h": 382}, "mini": {"w": 200, "h": 99}, "listing": {"w": 16, "h": 7}, "preview": {"w": 400, "h": 199}, "tile": {"w": 64, "h": 31}}' data-focus-x="0.0" data-focus-y="-0.0" data-w="2000" data-base-url="https://www.fbi.gov/news/stories/health-care-fraud-ring-busted-051320/@@images/image/"><img class="" alt="Health Care Fraud Ring Busted" src="https://www.fbi.gov/news/stories/health-care-fraud-ring-busted-051320/@@images/image/thumb"></div>
</div>
</a>
</div>
</div></div></section>
</section>
</div>
</div>
<footer class="main-footer">
<div class="container wrapper">
<div class="line-fbi-seal"></div>
<div class="combo-footer">
<nav>
<h1 class="sr-only">Section Links</h1>
<div class="" id="main-footer">
<div class="footer-nav-group">
<h2 class="">
<a href="https://www.fbi.gov/wanted">Most Wanted</a>
</h2>
<ul>
<li>
<a href="https://www.fbi.gov/wanted/topten">Ten Most Wanted</a>
</li>
<li>
<a href="https://www.fbi.gov/wanted/fugitives">Fugitives</a>
</li>
<li>
<a href="https://www.fbi.gov/wanted/terrorism">Terrorism</a>
</li>
<li>
<a href="https://www.fbi.gov/wanted/kidnappings-missing-persons">Kidnappings/Missing Persons</a>
</li>
<li>
<a href="https://www.fbi.gov/wanted/seeking-information">Seeking Information</a>
</li>
<li>
<a href="https://www.fbi.gov/wanted/bank-robbers">Bank Robbers</a>
</li>
<li>
<a href="https://www.fbi.gov/wanted/ecap">ECAP</a>
</li>
<li>
<a href="https://www.fbi.gov/wanted/vicap">ViCAP</a>
</li>
</ul>
</div>
<div class="footer-nav-group">
<h2 class="">
<a href="https://www.fbi.gov/news">News</a>
</h2>
<ul>
<li>
<a href="https://www.fbi.gov/news/stories">Stories</a>
</li>
<li>
<a href="https://www.fbi.gov/news/videos">Videos</a>
</li>
<li>
<a href="https://www.fbi.gov/news/pressrel">Press Releases</a>
</li>
<li>
<a href="https://www.fbi.gov/news/speeches">Speeches</a>
</li>
<li>
<a href="https://www.fbi.gov/news/testimony">Testimony</a>
</li>
 <li>
<a href="https://www.fbi.gov/news/podcasts">Podcasts and Radio</a>
</li>
<li>
<a href="https://www.fbi.gov/news/photos">Photos</a>
</li>
<li>
<a href="https://www.fbi.gov/news/espanol">Espa&#241;ol</a>
</li>
<li>
<a href="https://www.fbi.gov/news/apps">Apps</a>
</li>
</ul>
</div>
<div class="footer-nav-group">
<h2 class="">
<a href="https://www.fbi.gov/investigate">What We Investigate</a>
</h2>
<ul>
<li>
<a href="https://www.fbi.gov/investigate/terrorism">Terrorism</a>
</li>
<li>
<a href="https://www.fbi.gov/investigate/counterintelligence">Counterintelligence</a>
</li>
<li>
<a href="https://www.fbi.gov/investigate/cyber">Cyber Crime</a>
</li>
<li>
<a href="https://www.fbi.gov/investigate/public-corruption">Public Corruption</a>
</li>
<li>
<a href="https://www.fbi.gov/investigate/civil-rights">Civil Rights</a>
</li>
<li>
<a href="https://www.fbi.gov/investigate/organized-crime">Organized Crime</a>
</li>
<li>
<a href="https://www.fbi.gov/investigate/white-collar-crime">White-Collar Crime</a>
</li>
<li>
<a href="https://www.fbi.gov/investigate/violent-crime">Violent Crime</a>
</li>
<li>
<a href="https://www.fbi.gov/investigate/wmd">WMD</a>
</li>
</ul>
</div>
<div class="footer-nav-group">
<h2 class="">
<a href="https://www.fbi.gov/services">Services</a>
</h2>
<ul>
<li>
<a href="https://www.fbi.gov/services/cjis">CJIS</a>
</li>
<li>
<a href="https://www.fbi.gov/services/cirg">CIRG</a>
</li>
<li>
<a href="https://www.fbi.gov/services/laboratory">Laboratory Services</a>
</li>
<li>
<a href="https://www.fbi.gov/services/training-academy">Training Academy</a>
</li>
<li>
<a href="https://www.fbi.gov/services/operational-technology">Operational Technology</a>
</li>
<li>
<a href="https://www.fbi.gov/services/information-management">Information Management</a>
</li>
</ul>
</div>
<div class="footer-nav-group">
<h2 class="">
<a href="https://www.fbi.gov/about">About</a>
</h2>
<ul>
<li>
<a href="https://www.fbi.gov/about/mission">Mission &amp; Priorities</a>
</li>
<li>
<a href="https://www.fbi.gov/about/leadership-and-structure">Leadership &amp; Structure</a>
</li>
<li>
<a href="https://www.fbi.gov/about/partnerships">Partnerships</a>
</li>
<li>
<a href="https://www.fbi.gov/about/community-outreach">Community Outreach</a>
</li>
<li>
<a href="https://www.fbi.gov/about/faqs">FAQs</a>
</li>
</ul>
</div>
<div class="footer-nav-group">
<h2 class="">
<a href="https://www.fbi.gov/resources">Resources</a>
</h2>
<ul>
<li>
<a href="https://www.fbi.gov/resources/law-enforcement">Law Enforcement</a>
</li>
<li>
<a href="https://www.fbi.gov/resources/businesses">Businesses</a>
</li>
<li>
<a href="https://www.fbi.gov/resources/victim-assistance">Victim Assistance</a>
</li>
<li>
<a href="https://www.fbi.gov/resources/library">Reports and Publications</a>
</li>
</ul>
<h2 class="">
<a href="https://www.fbi.gov/contact-us">Contact Us</a>
</h2>
<ul>
<li>
<a href="https://www.fbi.gov/contact-us/field-offices">Field Offices</a>
</li>
<li>
<a href="https://www.fbi.gov/contact-us/fbi-headquarters">FBI Headquarters</a>
</li>
<li>
<a href="https://www.fbi.gov/contact-us/legal-attache-offices">Overseas Offices</a>
</li>
</ul>
</div>
<div class="footer-nav-group">
<h2 class="">
<a href="https://www.fbijobs.gov/">FBI Jobs</a>
</h2>
<h2 class="no-link">
More
</h2>
<ul>
<li>
<a href="https://www.fbi.gov/tips">Submit a Tip</a>
</li>
<li>
<a href="https://ucr.fbi.gov">Crime Statistics</a>
</li>
<li>
<a href="https://www.fbi.gov/history">History</a>
</li>
<li>
<a href="/services/information-management/foipa">FOIPA</a>
</li>
<li>
<a href="https://www.fbi.gov/scams-and-safety">Scams &amp; Safety</a>
</li>
<li>
<a href="https://www.fbi.gov/fbi-kids">FBI Kids</a>
</li>
<li>
<a href="https://www.fbi.gov/contact-us/fbi-headquarters/the-fbi-experience">FBI Tour</a>
</li>
</ul>
</div>
<div class="clearfix"> </div>
</div>
</nav>
<div class="row" id="sub-footer">
<nav>
<div class="col-lg-12">
<ul>
<li> <a href="https://www.fbi.gov/accessibility">Accessibility</a> </li>
<li> <a href="https://www.regulations.gov/">eRulemaking</a> </li>
<li> <a href="https://www.fbi.gov/services/information-management/foipa">Freedom of Information/Privacy Act</a> </li>
<li> <a href="https://www.fbi.gov/legalnotices">Legal Notices</a> </li>
<li> <a href="https://www.justice.gov/legalpolicies">Legal Policies and Disclaimers</a> </li>
<li> <a href="https://www.fbi.gov/links">Links</a> </li>
<li> <a href="https://www.fbi.gov/privacy_policy">Privacy Policy</a> </li>
<li> <a href="https://www.usa.gov/">USA.gov</a> </li>
<li> <a href="https://www.whitehouse.gov/">White House</a> </li>
<li> <a href="https://www.justice.gov/jmd/eeo-program-status-report">No FEAR Act</a></li>
</ul>
<p>FBI.gov is an official site of the U.S. government, <a href="https://www.justice.gov/">U.S. Department of Justice</a></p>
</div>
</nav>
</div>
</div>
</div>
</footer>
</div>
<div id="mobile-navigation-wrapper">
<form class="navbar-form navbar-left" role="search" action="https://www.fbi.gov/@@search">
<label for="mobile-fbi-search" class="visually-hidden">Search FBI</label>
<input type="search" id="mobile-fbi-search" name="SearchableText" placeholder="Search FBI">
<button type="submit">
<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 16 16" width="18" height="18" aria-labelledby="title" role="img"><title id="title">Submit Search</title><style type="text/css">.mobilesearch-icon{fill:#a9a9a9;} </style> <path class="mobilesearch-icon" d="M 15.632,13.874259 12.336,10.581757 C 13.12,9.4309801 13.52,8.1523387 13.52,6.7458332 13.552,5.8507843 13.376,4.9877014 13.008,4.1246185 12.64,3.2615355 12.16,2.5422998 11.568,1.9509282 10.96,1.3755395 10.24,0.89604904 9.392,0.51245664 8.528,0.16083027 7.664,-0.01498292 6.784,0.0010001 5.888,0.03296613 5.024,0.22476233 4.16,0.54442267 3.296,0.86408301 2.56,1.3435735 1.984,1.9828942 1.408,2.6222149 0.928,3.3414506 0.56,4.1565845 0.192,4.9557353 0,5.8348013 0,6.7618162 c 0,0.927015 0.192,1.8060809 0.528,2.6371978 0.336,0.831117 0.816,1.550353 1.424,2.157707 0.608,0.607355 1.344,1.086845 2.176,1.438472 0.848,0.351626 1.728,0.527439 2.64,0.527439 1.408,0 2.672,-0.383592 3.824,-1.182743 l 3.312,3.292502 C 14.144,15.872136 14.416,16 14.768,16 15.104,16 15.392,15.872136 15.632,15.632391 15.872,15.392645 16,15.104951 16,14.769308 15.984,14.401698 15.872,14.114004 15.632,13.874259 Z M 9.808,9.7985894 C 8.992,10.59774 7.984,11.013299 6.784,11.061248 5.552,11.093214 4.544,10.677655 3.728,9.7985894 2.912,8.9195235 2.496,7.9125935 2.448,6.7458332 2.432,5.595056 2.848,4.5881259 3.712,3.725043 4.576,2.8619601 5.6,2.4304187 6.768,2.4464017 c 1.168,0.015983 2.176,0.4475245 3.024,1.2786413 0.848,0.8311169 1.28,1.838047 1.28,3.0207902 -0.048,1.2466753 -0.448,2.2536054 -1.264,3.0527562 z" alt="Submit Search"></path>
</svg>
</button>
</form>
<ul class="mobile-links main">
<li><a href="https://www.fbi.gov">Home</a></li>
<li class="">
<a href="https://www.fbi.gov/wanted">Most Wanted</a></li>
<li class="active">
<a href="https://www.fbi.gov/news">News</a></li>
<li class="">
<a href="https://www.fbi.gov/investigate">What We Investigate</a></li>
<li class="">
<a href="https://www.fbi.gov/services">Services</a></li>
<li class="">
<a href="https://www.fbi.gov/resources">Resources</a></li>
<li class="">
<a href="https://www.fbi.gov/tips">Submit a Tip</a></li>
<li class="">
<a href="https://www.fbi.gov/about">About</a></li>
<li class="">
<a href="https://www.fbi.gov/contact-us">Contact Us</a></li>
<li><a href="https://ucr.fbi.gov">Crime Statistics</a></li>
<li>
<a href="https://images.fbi.gov">Photos</a></li>
<li class="">
<a href="https://www.fbi.gov/news/videos">Video</a></li>
<li class="">
<a href="https://www.fbi.gov/about/community-outreach">Outreach</a></li>
<li class="">
<a href="https://www.fbi.gov/history">History</a></li>
<li class="">
<a href="https://www.fbi.gov/services/information-management/foia">FOIA</a></li>
<li class="">
<a href="https://www.fbi.gov/scams-and-safety">Scams &amp; Safety</a></li>
<li class="">
<a href="https://www.fbi.gov/fbi-kids">FBI Kids</a></li>
<li><a href="https://www.fbijobs.gov/">FBI Jobs</a></li>
</ul>
</div>
<section class="meta-tile-container" id="meta-tile-meta-sticky-footer" aria-label="meta-sticky-footer"><div class="tile-container
                                    tile-container-castle-cms-stickyfooter
                                    tile-container-index-0" id="tile-3b142a1a28e74911a4605986812b72f3"><div class="pat-sticky"></div>
<div class="sticky-footer alert alert-dismissible footer" role="alert">
<div>
<p class="footer-block">
<span class="email-alerts-text"><i class="material-icons">email</i><span>Stay Connected</span></span>
<span class="email-alerts-description">Get FBI email alerts</span>
<span class="subscribe-button">
<a class="plone-btn plone-btn-primary" href="https://delivery.fbi.gov/subscribe?utm_source=News%20Section&amp;utm_medium=Sticky%20Footer&amp;utm_campaign=Email%20Alerts%20Campaign&amp;utm_term=email-alerts&amp;utm_content=sticky-footer" role="button">Subscribe</a>
</span>
<span class="no-thanks-button close-footer" id="no-thanks-button"><a href="#" data-dismiss="alert" aria-label="Close">No Thanks</a></span>
<button type="button" class="close close-footer" id="footer-close-button" data-dismiss="alert" aria-label="Close">
<span aria-hidden="true">&#215;</span>
</button>
</p>
</div>
</div>
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"></div></section>
<script type="text/javascript">PORTAL_URL = 'https://www.fbi.gov';</script>
<script type="text/javascript" src="https://www.fbi.gov/++plone++production/++unique++2020-05-11T03:50:21.598276/default.js" data-bundle="production"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1603990-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
    // Instructions: please embed this snippet directly into every page in your website template.
    // For optimal performance, this must be embedded directly into the template, not referenced
    // as an external file.

    // Answers Cloud Services Embed Script v1.02
    // DO NOT MODIFY BELOW THIS LINE *****************************************
    ;(function (g) {
        var d = document, i, am = d.createElement('script'), h = d.head || d.getElementsByTagName("head")[0],
                aex = {
                    "src": "//gateway.answerscloud.com/fbi-gov/production/gateway.min.js",
                    "type": "text/javascript",
                    "async": "true",
                    "data-vendor": "acs",
                    "data-role": "gateway"
                };
        for (var attr in aex) { am.setAttribute(attr,aex[attr]); }
        h.appendChild(am);
        g['acsReady'] = function () {var aT = '__acsReady__', args = Array.prototype.slice.call(arguments, 0),k = setInterval(function () {if (typeof g[aT] === 'function') {clearInterval(k);for (i = 0; i < args.length; i++) {g[aT].call(g, function(fn) { return function() { setTimeout(fn, 1) };}(args[i]));}}}, 50);};
    })(window);
    // DO NOT MODIFY ABOVE THIS LINE *****************************************
</script>
<div class="castle-tile-wrapper"></div>
</body>
</html>