<!DOCTYPE html>
<html lang="en" data-gridsystem="bs3">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="canonical" href="https://www.fbi.gov/news/speeches/director-wray-addresses-iacp-101522"><meta content="summary_large_image" name="twitter:card">
<meta content="Director Wray Addresses International Association of Chiefs of Police Conference | Federal Bureau of Investigation" name="twitter:title">
<meta content="Federal Bureau of Investigation" property="og:site_name">
<meta content="Director Wray Addresses International Association of Chiefs of Police Conference | Federal Bureau of Investigation" property="og:title">
<meta content="website" property="og:type">
<meta content="@FBI" name="twitter:site">
<meta content="https://www.facebook.com/FBI" property="og:article:publisher">
<meta content="FBI Director Wray's remarks to the International Association of Chiefs of Police conference in Dallas, Texas." name="twitter:description">
<meta content="https://www.fbi.gov/news/speeches/director-wray-addresses-iacp-101522" name="twitter:url">
<meta content="FBI Director Wray's remarks to the International Association of Chiefs of Police conference in Dallas, Texas." property="og:description">
<meta content="https://www.fbi.gov/news/speeches/director-wray-addresses-iacp-101522" property="og:url">
<meta content="https://www.fbi.gov/news/speeches/director-wray-addresses-iacp-101522/@@images/image" property="og:image">
<meta content="image/jpeg" property="og:image:type">
<meta content="https://www.fbi.gov/news/speeches/director-wray-addresses-iacp-101522/@@images/image" name="twitter:image"><title>Director Wray Addresses International Association of Chiefs of Police Conference &#8212; FBI</title>
<meta name="DC.date.modified" content="2022-10-19T19:25:13+00:00">
<meta name="DC.subject" content="Featured Press Release, Speeches">
<meta name="DC.language" content="en-us">
<meta name="description" content="FBI Director Wray's remarks to the International Association of Chiefs of Police conference in Dallas, Texas.">
<meta name="keywords" content="Featured Press Release, Speeches">
<meta name="DC.format" content="text/html">
<meta name="DC.type" content="Speech">
<meta name="DC.date.valid_range" content="2022/10/15 - ">
<meta name="DC.date.created" content="2022-10-19T19:14:55+00:00">
<meta name="DC.description" content="FBI Director Wray's remarks to the International Association of Chiefs of Police conference in Dallas, Texas."><meta name="modificationDate" content="2022-10-19T19:25:13+00:00"><meta name="robots" content="index,follow"><meta name="distribution" content="Global"><meta name="generator" content="CastleCMS 3.0.0b111"><meta name="publicationDate" content="2022-10-15T14:30:00+00:00"><meta name="expirationDate" content="2499-12-31T00:00:00+00:00">
<link rel="home" title="Front page" href="https://www.fbi.gov">
<link rel="contents" href="https://www.fbi.gov/sitemap"><script type="application/ld+json">{"headline": "Director Wray Addresses International Association of Chiefs of Police Conference", "@context": "http://schema.org", "url": "https://www.fbi.gov/news/speeches/director-wray-addresses-iacp-101522", "@type": "WebPage", "image": {"url": "https://www.fbi.gov/news/speeches/director-wray-addresses-iacp-101522/@@images/image", "@type": "ImageObject"}, "name": "Director Wray Addresses International Association of Chiefs of Police Conference", "thumbnailUrl": "https://www.fbi.gov/news/speeches/director-wray-addresses-iacp-101522/@@images/image/mini", "dateModified": "2022-10-19T19:25:13+00:00", "datePublished": "2022-10-15T14:30:00+00:00", "description": "FBI Director Wray's remarks to the International Association of Chiefs of Police conference in Dallas, Texas."}</script>
<link rel="apple-touch-icon" sizes="180x180" href="https://www.fbi.gov/site-icon.png">
<link rel="icon" type="image/png" href="https://www.fbi.gov/site-icon.png?scale=32" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.fbi.gov/site-icon.png?scale=16" sizes="16x16">
<link rel="manifest" href="https://www.fbi.gov/manifest.json" crossorigin="use-credentials">
<meta name="theme-color" content="#ffffff">
<link rel="search" title="Search this site" href="https://www.fbi.gov/@@search"> <link rel="stylesheet" href="https://www.fbi.gov/++plone++castle/less/public/print.css" type="text/css" media="print">
<link rel="stylesheet" type="text/css" href="https://www.fbi.gov/++plone++production/++unique++2022-03-31T19:42:50.984772/default.css" data-bundle="production">
<link rel="stylesheet" href="https://www.fbi.gov/++theme++fbigov.theme/css/index.css?v=10">
<link rel="stylesheet" href="https://www.fbi.gov/++theme++fbigov.theme/css/customx.css">
</head>
<body id="visual-portal-wrapper" class="  portaltype-speech site-Plone section-news subsection-speeches subsection-speeches-director-wray-addresses-iacp-101522 icons-on thumbs-on frontend viewpermission-none userrole-anonymous pat-markspeciallinks template-layout layout-custom selected-layout-layout_view " data-pat-plone-modal='{
        "actionOptions": {"displayInModal": false},
        "backdropOptions": {"closeOnClick": false, "closeOnEsc": false},
        "prependContent": "#main-content .portalMessage",
        "zIndexSelector": ".plone-modal-wrapper,.plone-modal-backdrop,.modal-open .castle-modal-wrapper .modal,.mce-floatpanel:visible",
         "actionOptions": { "timeout": 10000}
      }' data-pat-markspeciallinks='{"external_links_open_new_window": "True","mark_special_links": "False"}' data-pat-structure='{"activeColumns": [
          "ModificationDate",
          "EffectiveDate",
          "review_state",
          "Subject"
        ],
"searchParam": "Title",
 "momentFormat": "MMMM D, YYYY",
  "typeToViewAction": {
                    "File": "/view",
                    "Image": "/view",
                    "Video": "/view",
                    "Audio": "/view"
                }
      }' data-pat-backdrop='{"closeOnEsc": false,
      "closeOnClick": false}' data-portal-url="https://www.fbi.gov" data-pat-plone-relateditems='{
        "width": ""
      }' data-view-url="https://www.fbi.gov/news/speeches/director-wray-addresses-iacp-101522" data-pat-tinymce='{"scales": [{"label": "Listing (16x16)", "part": "listing", "name": "listing"}, {"label": "Icon (32x32)", "part": "icon", "name": "icon"}, {"label": "Tile (64x64)", "part": "tile", "name": "tile"}, {"label": "Thumb (128x128)", "part": "thumb", "name": "thumb"}, {"label": "Mini (200x200)", "part": "mini", "name": "mini"}, {"label": "Preview (400x400)", "part": "preview", "name": "preview"}, {"label": "Large (768x768)", "part": "large", "name": "large"}, {"label": "High (1400x1400)", "part": "high", "name": "high"}], "folderTypes": ["Folder", "Large Plone Folder", "Plone Site"], "prependToScalePart": "/@@images/image/", "relatedItems": {"vocabularyUrl": "https://www.fbi.gov/@@getVocabulary?name=plone.app.vocabularies.Catalog"}, "tiny": {"paste_data_images": true, "importcss_file_filter": "https://www.fbi.gov/++plone++static/tinymce-styles.css", "toolbar": "ltr rtl | undo redo | styleselect | bold italic | alignleft aligncenter alignright alignjustify | bullist numlist outdent indent | unlink plonelink ploneimage |textcolor", "content_css": "https://www.fbi.gov/++plone++static/plone-compiled.css,https://www.fbi.gov/++plone++static/tinymce-styles.css,https://www.fbi.gov/++theme++fbigov.theme/css/index.css", "browser_spellcheck": true, "plugins": ["plonelink", "ploneimage", "importcss", "advlist", "anchor", "code", "fullscreen", "hr", "lists", "media", "nonbreaking", "noneditable", "pagebreak", "paste", "preview", "print", "searchreplace", "tabfocus", "table", "textcolor", "textpattern", "visualchars", "wordcount"], "entity_encoding": "raw", "paste_retain_style_properties": "", "paste_as_text": true, "linkTypes": ["internal", "modallink", "external", "email", "anchor"], "templates": {}, "importcss_append": true, "paste_merge_formats": true, "menu": {"format": {"items": "bold italic underline strikethrough superscript subscript | formats | removeformat", "title": "Format"}, "edit": {"items": "undo redo | cut copy paste pastetext | searchreplace textpattern selectall | textcolor", "title": "Edit"}, "tools": {"items": "spellchecker charmap emoticons insertdatetime layer code", "title": "Tools"}, "table": {"items": "inserttable tableprops deletetable | cell row column", "title": "Table"}, "insert": {"items": "link media | template hr", "title": "Insert"}, "view": {"items": "visualaid visualchars visualblocks preview fullpage fullscreen", "title": "View"}}, "resize": "both", "formats": [{"block": "div", "title": "clear", "classes": "visualClear"}, {"title": "Full width underline", "selector": "h2,h1,h3,h4,h5,h6,p,div", "classes": "full-width-underline"}, {"block": "p", "title": "Large first letter", "classes": "large-first-letter"}, {"title": "Accordion", "selector": "ul", "classes": "accordion"}, {"title": "Large heading", "selector": "h2,h1,h3", "classes": "large-heading"}, {"block": "p", "title": "Sub-heading", "classes": "sub-heading"}], "menubar": ["edit", "table", "format", "toolsview", "insert"], "paste_word_valid_elements": "b,strong,i,em,h1,h2,h3,h4,ul,li", "external_plugins": {"tamarize": "++theme++fbigov.theme/js/tinymce_tamarize.js", "fbianchor": "++theme++fbigov.theme/js/tinymce_fbianchor.js", "mce-table-buttons": "++plone++castle/tinymce-table.js"}, "style_formats": [{"items": [{"format": "h1", "title": "Header 1"}, {"format": "h2", "title": "Header 2"}, {"format": "h3", "title": "Header 3"}, {"format": "h4", "title": "Header 4"}, {"format": "h5", "title": "Header 5"}, {"format": "h6", "title": "Header 6"}], "title": "Headers"}, {"items": [{"format": "p", "title": "Paragraph"}, {"format": "blockquote", "title": "Blockquote"}, {"format": "div", "title": "Div"}, {"format": "pre", "title": "Pre"}], "title": "Block"}, {"items": [{"icon": "bold", "format": "bold", "title": "Bold"}, {"icon": "italic", "format": "italic", "title": "Italic"}, {"icon": "underline", "format": "underline", "title": "Underline"}, {"icon": "strikethrough", "format": "strikethrough", "title": "Strikethrough"}, {"icon": "superscript", "format": "superscript", "title": "Superscript"}, {"icon": "subscript", "format": "subscript", "title": "Subscript"}, {"icon": "code", "format": "code", "title": "Code"}], "title": "Inline"}, {"items": [{"icon": "alignleft", "format": "alignleft", "title": "Left"}, {"icon": "aligncenter", "format": "aligncenter", "title": "Center"}, {"icon": "alignright", "format": "alignright", "title": "Right"}, {"icon": "alignjustify", "format": "alignjustify", "title": "Justify"}], "title": "Alignment"}, {"items": [{"title": "Listing", "selector": "table", "classes": "listing"}, {"title": "No border", "selector": "table", "classes": "borderless"}], "title": "Tables"}, {"block": "div", "title": "clear", "classes": "visualClear"}, {"title": "Full width underline", "selector": "h2,h1,h3,h4,h5,h6,p,div", "classes": "full-width-underline"}, {"block": "p", "title": "Large first letter", "classes": "large-first-letter"}, {"title": "Accordion", "selector": "ul", "classes": "accordion"}, {"title": "Large heading", "selector": "h2,h1,h3", "classes": "large-heading"}, {"block": "p", "title": "Sub-heading", "classes": "sub-heading"}]}, "linkAttribute": "UID", "prependToUrl": "resolveuid/", "upload": {"baseUrl": "https://www.fbi.gov", "showTitle": false, "uploadMultiple": false, "maxFiles": 1, "relativePath": "@@fileUpload", "currentPath": "/news/speeches", "initialFolder": "f9f5d69de5a2e3d44d2d254d23996398"}, "imageTypes": ["Image"], "loadingBaseUrl": "https://www.fbi.gov/++plone++static/components/tinymce-builded/js/tinymce", "base_url": "https://www.fbi.gov/news/speeches/director-wray-addresses-iacp-101522"}' data-pat-pickadate='{"date": {"selectYears": 200}, "time": {"interval": 30 } }' data-base-url="https://www.fbi.gov/news/speeches/director-wray-addresses-iacp-101522" data-i18ncatalogurl="https://www.fbi.gov/plonejsi18n" data-pat-queryfilter='{"yearFilter": true}'>
<div id="visual-wrapper">
<div class="top-nav-bar">
<div class="top-nav-bar-top">
<div class="usa-official-website left">
<a class="lnk-official-us-site" href="#" title="An official website of the United States government">An official website of the United States government. <u>Here's&#160;how&#160;you&#160;know</u></a>
</div>
</div>
<div class="top-nav-bar-bottom">
<div class="left">
<img src="https://www.fbi.gov/++theme++fbigov.theme/uswds-2.9.0/img/icon-dot-gov.svg">
<div>
<h5>
Official websites use <b>.gov</b>
</h5>
<p>
A <b>.gov</b> website belongs to an official government organization in the United States.
</p>
</div>
</div>
<div class="right">
<img src="https://www.fbi.gov/++theme++fbigov.theme/uswds-2.9.0/img/icon-https.svg">
<div>
<h5>
Secure <b>.gov</b> websites use HTTPS
</h5>
<p>
A lock (<span class="icon-lock"></span>) or <i>https://</i> means you've safely connected to the <b>.gov</b> website. Share sensitive information only on official, secure websites.
</p>
</div>
</div>
</div>
</div>
<header class="main-header">
<nav class="navbar navbar-default top-navigation-container">
<div class="container-fluid">
<div class="search-link">
<a href="https://www.fbi.gov/@@search"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 16 16" width="18" height="18" aria-labelledby="title" role="img">
<title>Submit Search</title>
<style type="text/css">
										.search-icon-link {
											fill: #ffffff;
										}
									</style>
<path class="search-icon-link" d="M 15.632,13.874259 12.336,10.581757 C 13.12,9.4309801 13.52,8.1523387 13.52,6.7458332 13.552,5.8507843 13.376,4.9877014 13.008,4.1246185 12.64,3.2615355 12.16,2.5422998 11.568,1.9509282 10.96,1.3755395 10.24,0.89604904 9.392,0.51245664 8.528,0.16083027 7.664,-0.01498292 6.784,0.0010001 5.888,0.03296613 5.024,0.22476233 4.16,0.54442267 3.296,0.86408301 2.56,1.3435735 1.984,1.9828942 1.408,2.6222149 0.928,3.3414506 0.56,4.1565845 0.192,4.9557353 0,5.8348013 0,6.7618162 c 0,0.927015 0.192,1.8060809 0.528,2.6371978 0.336,0.831117 0.816,1.550353 1.424,2.157707 0.608,0.607355 1.344,1.086845 2.176,1.438472 0.848,0.351626 1.728,0.527439 2.64,0.527439 1.408,0 2.672,-0.383592 3.824,-1.182743 l 3.312,3.292502 C 14.144,15.872136 14.416,16 14.768,16 15.104,16 15.392,15.872136 15.632,15.632391 15.872,15.392645 16,15.104951 16,14.769308 15.984,14.401698 15.872,14.114004 15.632,13.874259 Z M 9.808,9.7985894 C 8.992,10.59774 7.984,11.013299 6.784,11.061248 5.552,11.093214 4.544,10.677655 3.728,9.7985894 2.912,8.9195235 2.496,7.9125935 2.448,6.7458332 2.432,5.595056 2.848,4.5881259 3.712,3.725043 4.576,2.8619601 5.6,2.4304187 6.768,2.4464017 c 1.168,0.015983 2.176,0.4475245 3.024,1.2786413 0.848,0.8311169 1.28,1.838047 1.28,3.0207902 -0.048,1.2466753 -0.448,2.2536054 -1.264,3.0527562 z" alt="Submit Search"></path>
</svg>
<span class="search-link-text">Search</span></a>
</div>
<div class="fbi-nav-logo">
<a href="https://www.fbi.gov/">FBI</a>
</div>
<button type="button" class="navbar-toggle">
<span aria-label="Main Navigation" class="more-text">More</span>
<div class="hamburger">
<span class="icon-bar"></span> <span class="icon-bar"></span>
<span class="icon-bar"></span>
</div>
</button>
<div class="collapse navbar-collapse" id="navbar-collapse-1">
<ul class="nav navbar-nav navbar-left main-links" aria-hidden="true">
<li class="">
<a href="https://www.fbi.gov/wanted">Most Wanted</a></li>
<li class="active">
<a href="https://www.fbi.gov/news">News</a></li>
<li class="">
<a href="https://www.fbi.gov/investigate">What We Investigate</a></li>
<li class="">
<a href="https://www.fbi.gov/how-we-can-help-you">How We Can Help You</a></li>
<li class="">
<a href="https://www.fbi.gov/tips">Submit a Tip</a></li>
<li class="">
<a href="https://www.fbi.gov/about">About</a></li>
<li class="">
<a href="https://www.fbi.gov/contact-us">Contact Us</a></li>
</ul>
<ol class="nav navbar-nav navbar-left fbigov-menu-breadcrumbs">
<li class="home-link">
<a href="https://www.fbi.gov">
<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 100 99.9" aria-labelledby="title" role="img"><title>Home</title>
<style type="text/css">
        .st10{fill:#FFFFFF;}
        </style>
<path class="st10" d="M99.5 49.8L50.9 0.6C50.5 0.2 50 0 49.5 0s-1 0.2-1.4 0.6L0.5 49.8c-0.4 0.4-0.6 0.8-0.4 1.1 0.1 0.3 0.5 0.4 1 0.4h13.7v46.6c0 0.5 0.2 1 0.6 1.4s0.8 0.6 1.4 0.6h19.6c0.5 0 1-0.2 1.4-0.6s0.6-0.9 0.6-1.4V67.5h23.5v30.4c0 0.5 0.2 1 0.6 1.4s0.8 0.6 1.4 0.6h19.6c0.5 0 1-0.2 1.4-0.6s0.6-0.9 0.6-1.4V51.3H99c0.5 0 0.8-0.1 1-0.4C100.1 50.6 99.9 50.3 99.5 49.8z"></path>
</svg>
</a>
</li>
<li>
<a href="https://www.fbi.gov/news">News</a>
</li>
<li>
<a href="https://www.fbi.gov/news/speeches">Speeches</a>
</li>
</ol>
<ul class="navbar-right nav navbar-nav social">
<li>
<a href="https://www.facebook.com/FBI"><svg xmlns="http://www.w3.org/2000/svg" height="20" width="20" version="1.1" viewbox="0 0 16 16" aria-labelledby="title" role="img">
<title>Facebook Icon</title>
<path class="facebook-icon" d="m15.115 0q0.36458 0 0.62499 0.26042 0.26048 0.26042 0.26048 0.62501v14.229q0 0.36458-0.26042 0.62499-0.26032 0.26048-0.62496 0.26048h-4.073v-6.1979h2.073l0.3125-2.4166h-2.3854v-1.5417q0-0.58333 0.24478-0.87501 0.24478-0.29166 0.95312-0.29166l1.2708-0.010416v-2.1563q-0.65626-0.09375-1.8542-0.09375-1.4167 0-2.2656 0.83333-0.8493 0.8341-0.8493 2.355v1.7813h-2.0834v2.4166h2.0834v6.1979h-7.6563q-0.36447 0-0.62488-0.26-0.26042-0.261-0.26042-0.625v-14.229q0-0.36513 0.26042-0.62554 0.26041-0.26042 0.625-0.26042h14.229z"></path>
</svg></a>
</li>
<li>
<a href="https://delivery.fbi.gov/subscribe?utm_source=Email%20Icon%20-%20fbi.gov&amp;utm_medium=Email%20Icon%20-%20fbi.gov&amp;utm_campaign=Email%20Alerts%20Campaign&amp;utm_term=email-alerts&amp;utm_content=Email%20icon%20that's%20in%20the%20header%20toolbar%20on%20the%20fbi.gov%20website"><svg xmlns="http://www.w3.org/2000/svg" height="20" width="30" version="1.1" viewbox="0 0 24 16" aria-labelledby="title" role="img">
<title>Email Icon</title>
<path class="email-icon" d="m24 5.1591v9.0227q0 0.75-0.62947 1.2841-0.63 0.534-1.514 0.534h-19.714q-0.8841 0-1.5135-0.534-0.6295-0.534-0.6295-1.284v-9.0229q0.58929 0.55682 1.3527 0.98864 4.8482 2.7955 6.6562 3.9205 0.76339 0.47727 1.2388 0.74432 0.47545 0.26704 1.2656 0.54545 0.79018 0.27841 1.4732 0.27841h0.01339 0.01339q0.68304 0 1.4732-0.27841 0.79018-0.27841 1.2656-0.54545 0.47545-0.26704 1.2388-0.74432 2.2768-1.3977 6.6696-3.9205 0.76339-0.44318 1.3393-0.98864zm0-3.3409q0 0.8977-0.656 1.7159t-1.634 1.3977q-5.036 2.9659-6.268 3.6932-0.13393 0.079545-0.5692 0.34659-0.43527 0.26705-0.72321 0.43182-0.28795 0.16477-0.69643 0.36932t-0.77009 0.30682-0.66964 0.10227h-0.01339-0.01339q-0.30804 0-0.66964-0.10227-0.362-0.1027-0.77-0.3073-0.409-0.2045-0.6966-0.3693-0.2879-0.1648-0.7232-0.4318-0.4352-0.2671-0.5692-0.3466-1.2187-0.7273-3.5089-2.0739t-2.7455-1.6193q-0.8304-0.4773-1.567-1.3125t-0.7366-1.5511q0-0.8864 0.5558-1.4773t1.5871-0.5909h19.714q0.871 0 1.507 0.53409 0.636 0.53411 0.636 1.2841z"></path>
</svg></a>
</li>
<li>
<a href="https://twitter.com/FBI"><svg xmlns="http://www.w3.org/2000/svg" height="20" width="20" version="1.1" viewbox="0 0 16 16" aria-labelledby="title" role="img">
<title>Twitter Icon</title>
<path class="twitter-icon" d="m16 1.9001q-0.6802 1.225-1.6446 2.0875 0.01015 0.17501 0.01015 0.52499 0 1.6249-0.38579 3.2437-0.38576 1.6189-1.1726 3.1064-0.78671 1.4875-1.8729 2.6312-1.0862 1.143-2.6191 1.825-1.533 0.681-3.2792 0.681-2.7512 0-5.0354-1.812 0.35532 0.05 0.79186 0.05 2.2843 0 4.071-1.7249-1.066-0.025-1.9086-0.80625-0.84263-0.78124-1.1573-1.9937 0.33502 0.062499 0.61929 0.062499 0.43654 0 0.86294-0.1375-1.1371-0.2882-1.8832-1.3946-0.7462-1.1062-0.7462-2.5686v-0.05q0.6903 0.475 1.4822 0.5125-0.67-0.5499-1.066-1.4375-0.3959-0.8875-0.3959-1.9249 0-1.1 0.4467-2.0374 1.2284 1.8624 2.9897 2.9811 1.7614 1.1187 3.7715 1.2437-0.081218-0.475-0.081218-0.92499 0-1.675 0.95938-2.8563 0.9595-1.1811 2.3195-1.1811 1.422 0 2.396 1.275 1.107-0.2625 2.082-0.975-0.376 1.4374-1.442 2.2249 0.944-0.1249 1.888-0.6249z"></path>
</svg></a>
</li>
<li>
<a href="https://www.youtube.com/user/fbi"><svg xmlns="http://www.w3.org/2000/svg" height="20" width="20" version="1.1" viewbox="0 0 16 16" aria-labelledby="title" role="img">
<title>Youtube Icon</title>
<path class="youtube-icon" d="m10.192 11.107v1.884q0 0.59821-0.42106 0.59821-0.24832 0-0.48582-0.19643v-2.6875q0.23752-0.19643 0.48582-0.19643 0.42106 0 0.42106 0.59821zm3.6491 0.0089v0.41072h-0.97166v-0.41072q0-0.60714 0.48582-0.60714t0.48582 0.60714zm-10.429-1.9462h1.1552v-0.83928h-3.3685v0.83928h1.1336v5.0803h1.0796v-5.0803zm3.1093 5.0803h0.96086v-4.4107h-0.96086v3.3751q-0.32389 0.37501-0.61539 0.37501-0.19434 0-0.22672-0.1875-0.010797-0.02679-0.010797-0.3125v-3.2499h-0.96086v3.4911q0 0.4375 0.086369 0.65179 0.12956 0.33035 0.62617 0.33035 0.51822 0 1.1012-0.54464v0.48215zm4.6315-1.3214v-1.7589q0-0.6518-0.09717-0.88394-0.18354-0.5-0.76653-0.5-0.53981 0-1.004 0.48215v-1.9374h-0.96086v5.9197h0.96086v-0.42858q0.48582 0.49107 1.004 0.49107 0.58299 0 0.76653-0.49107 0.09717-0.24107 0.09717-0.89287zm3.6491-0.08929v-0.11607h-0.98246q0 0.45536-0.02159 0.54464-0.07557 0.32142-0.43186 0.32142-0.49662 0-0.49662-0.61607v-0.77679h1.9325v-0.91965q0-0.70536-0.2915-1.0357-0.42106-0.45536-1.1444-0.45536-0.73414 0-1.1552 0.45536-0.30229 0.33035-0.30229 1.0357v1.5446q0 0.70536 0.31309 1.0357 0.42106 0.45536 1.166 0.45536 0.77733 0 1.166-0.47322 0.19434-0.24107 0.22672-0.48215 0.02159-0.08036 0.02159-0.51786zm-6.5641-8.1519v-1.875q0-0.61607-0.46424-0.61607t-0.46424 0.61607v1.875q0 0.62499 0.46424 0.62499t0.46424-0.62499zm7.7625 6.7053q0 2.0893-0.2807 3.125-0.15115 0.52679-0.62618 0.88394-0.47504 0.35714-1.1012 0.41072-1.986 0.187-5.9916 0.187-4.0054 0-5.9918-0.188-0.6263-0.053-1.1067-0.41-0.48044-0.357-0.6208-0.884-0.2807-1-0.2807-3.125 0-2.0895 0.2807-3.1252 0.15116-0.5267 0.62618-0.8838 0.47502-0.3573 1.112-0.4197 1.9757-0.1786 5.9811-0.1786t5.9918 0.17858q0.62618 0.062499 1.1066 0.41965 0.48043 0.35714 0.62078 0.88394 0.2808 1 0.2808 3.125zm-10.774-11.393h1.1012l-1.3064 3.5626v2.4197h-1.0796v-2.4197q-0.1512-0.6608-0.6585-1.893-0.3995-0.9196-0.7018-1.6696h1.1444l0.7665 2.3482zm3.9946 2.9733v1.5625q0 0.72322-0.30229 1.0536-0.39946 0.45536-1.1444 0.45536-0.72334 0-1.1336-0.45536-0.3024-0.3393-0.3024-1.0536v-1.5625q0-0.71429 0.30229-1.0446 0.41026-0.45536 1.1336-0.45536 0.74494 0 1.1444 0.45536 0.30229 0.33035 0.30229 1.0446zm3.6168-1.4464v4.4554h-0.98246v-0.49107q-0.57219 0.55357-1.112 0.55357-0.49662 0-0.63698-0.33035-0.087-0.2144-0.087-0.6698v-3.5179h0.98246v3.2768q0 0.29464 0.0108 0.3125 0.03239 0.19643 0.22672 0.19643 0.2915 0 0.61539-0.38394v-3.4018h0.98246z"></path>
</svg></a>
</li>
<li>
<a href="https://www.fbi.gov/flickr"><svg xmlns="http://www.w3.org/2000/svg" height="20" width="20" version="1.1" viewbox="0 0 16 16" aria-labelledby="title" role="img">
<title>Flickr Icon</title>
<path class="flickr-icon" d="m13 0q1.239 0 2.12 0.88021 0.88 0.88029 0.88 2.1198v10q0 1.2396-0.8802 2.1198-0.881 0.88-2.12 0.88h-10q-1.2398 0-2.1201-0.88-0.8802-0.88-0.8802-2.12v-10q0-1.2395 0.88021-2.1198 0.88029-0.88015 2.1198-0.88015h10zm-5.7294 8q0-0.91667-0.64584-1.5625-0.64584-0.64584-1.5625-0.64584-0.91667 0-1.5625 0.64584-0.64576 0.64592-0.64576 1.5626 0 0.91667 0.64584 1.5625 0.64584 0.64584 1.5625 0.64584 0.91667 0 1.5625-0.64584 0.64576-0.64592 0.64576-1.5626zm5.875 0q0-0.91667-0.64584-1.5625-0.64584-0.64584-1.5625-0.64584-0.91667 0-1.5625 0.64584-0.64592 0.64592-0.64592 1.5626 0 0.91667 0.64584 1.5625 0.64584 0.64584 1.5625 0.64584 0.91667 0 1.5625-0.64584 0.64576-0.64592 0.64576-1.5626z"></path>
</svg></a>
</li>
<li>
<a href="https://www.linkedin.com/company/fbi"><svg xmlns="http://www.w3.org/2000/svg" height="20" width="20" version="1.1" viewbox="0 0 16 16" aria-labelledby="title" role="img">
<title>LinkedIn Icon</title>
<path class="linkedin-icon" d="M 14.5,0 1.5,0 C 0.67500002,0 0,0.67499999 0,1.5 l 0,13 C 0,15.325 0.67500002,16 1.5,16 l 13,0 c 0.825,0 1.5,-0.675 1.5,-1.5 l 0,-13 C 16,0.67499999 15.325,0 14.5,0 Z m -8.4999998,13 -2,0 0,-7 2,0 0,7 z m -1,-8.0000001 c -0.553,0 -1,-0.447 -1,-1 0,-0.553 0.447,-1 1,-1 0.553,0 1,0.447 1,1 0,0.553 -0.447,1 -1,1 z M 13,13 11,13 11,9 C 11,8.447 10.553,8 10,8 9.4470002,8 9.0000002,8.447 9.0000002,9 l 0,4 -2,0 0,-7 2,0 0,1.241 C 9.4120002,6.675 10.044,6 10.75,6 11.994,6 13,7.119 13,8.5 l 0,4.5 z"></path>
</svg></a>
</li>
<li>
<a href="https://www.instagram.com/fbi/"><svg xmlns="http://www.w3.org/2000/svg" height="20" width="20" version="1.1" viewbox="0 0 512 512" aria-labelledby="title" role="img">
<title>Instagram Icon</title>
<path class="instagram-icon" d="M256,49.471c67.266,0,75.233.257,101.8,1.469,24.562,1.121,37.9,5.224,46.778,8.674a78.052,78.052,0,0,1,28.966,18.845,78.052,78.052,0,0,1,18.845,28.966c3.45,8.877,7.554,22.216,8.674,46.778,1.212,26.565,1.469,34.532,1.469,101.8s-0.257,75.233-1.469,101.8c-1.121,24.562-5.225,37.9-8.674,46.778a83.427,83.427,0,0,1-47.811,47.811c-8.877,3.45-22.216,7.554-46.778,8.674-26.56,1.212-34.527,1.469-101.8,1.469s-75.237-.257-101.8-1.469c-24.562-1.121-37.9-5.225-46.778-8.674a78.051,78.051,0,0,1-28.966-18.845,78.053,78.053,0,0,1-18.845-28.966c-3.45-8.877-7.554-22.216-8.674-46.778-1.212-26.564-1.469-34.532-1.469-101.8s0.257-75.233,1.469-101.8c1.121-24.562,5.224-37.9,8.674-46.778A78.052,78.052,0,0,1,78.458,78.458a78.053,78.053,0,0,1,28.966-18.845c8.877-3.45,22.216-7.554,46.778-8.674,26.565-1.212,34.532-1.469,101.8-1.469m0-45.391c-68.418,0-77,.29-103.866,1.516-26.815,1.224-45.127,5.482-61.151,11.71a123.488,123.488,0,0,0-44.62,29.057A123.488,123.488,0,0,0,17.3,90.982C11.077,107.007,6.819,125.319,5.6,152.134,4.369,179,4.079,187.582,4.079,256S4.369,333,5.6,359.866c1.224,26.815,5.482,45.127,11.71,61.151a123.489,123.489,0,0,0,29.057,44.62,123.486,123.486,0,0,0,44.62,29.057c16.025,6.228,34.337,10.486,61.151,11.71,26.87,1.226,35.449,1.516,103.866,1.516s77-.29,103.866-1.516c26.815-1.224,45.127-5.482,61.151-11.71a128.817,128.817,0,0,0,73.677-73.677c6.228-16.025,10.486-34.337,11.71-61.151,1.226-26.87,1.516-35.449,1.516-103.866s-0.29-77-1.516-103.866c-1.224-26.815-5.482-45.127-11.71-61.151a123.486,123.486,0,0,0-29.057-44.62A123.487,123.487,0,0,0,421.018,17.3C404.993,11.077,386.681,6.819,359.866,5.6,333,4.369,324.418,4.079,256,4.079h0Z"></path>
<path class="instagram-icon" d="M256,126.635A129.365,129.365,0,1,0,385.365,256,129.365,129.365,0,0,0,256,126.635Zm0,213.338A83.973,83.973,0,1,1,339.974,256,83.974,83.974,0,0,1,256,339.973Z"></path>
<circle class="instagram-icon" cx="390.476" cy="121.524" r="30.23"></circle>
</svg></a>
</li>
<li>
<form class="navbar-form navbar-left" role="search" action="https://www.fbi.gov/@@search">
<label for="fbi-search" class="visually-hidden">Search FBI</label>
<input type="search" id="fbi-search" name="SearchableText" placeholder="Search FBI">
<button type="submit">
<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 16 16" width="18" height="18" aria-labelledby="title" role="img">
<title>Submit Search</title>
<style type="text/css">
													.search-icon {
														fill: #333333;
													}
												</style>
<path class="search-icon" d="M 15.632,13.874259 12.336,10.581757 C 13.12,9.4309801 13.52,8.1523387 13.52,6.7458332 13.552,5.8507843 13.376,4.9877014 13.008,4.1246185 12.64,3.2615355 12.16,2.5422998 11.568,1.9509282 10.96,1.3755395 10.24,0.89604904 9.392,0.51245664 8.528,0.16083027 7.664,-0.01498292 6.784,0.0010001 5.888,0.03296613 5.024,0.22476233 4.16,0.54442267 3.296,0.86408301 2.56,1.3435735 1.984,1.9828942 1.408,2.6222149 0.928,3.3414506 0.56,4.1565845 0.192,4.9557353 0,5.8348013 0,6.7618162 c 0,0.927015 0.192,1.8060809 0.528,2.6371978 0.336,0.831117 0.816,1.550353 1.424,2.157707 0.608,0.607355 1.344,1.086845 2.176,1.438472 0.848,0.351626 1.728,0.527439 2.64,0.527439 1.408,0 2.672,-0.383592 3.824,-1.182743 l 3.312,3.292502 C 14.144,15.872136 14.416,16 14.768,16 15.104,16 15.392,15.872136 15.632,15.632391 15.872,15.392645 16,15.104951 16,14.769308 15.984,14.401698 15.872,14.114004 15.632,13.874259 Z M 9.808,9.7985894 C 8.992,10.59774 7.984,11.013299 6.784,11.061248 5.552,11.093214 4.544,10.677655 3.728,9.7985894 2.912,8.9195235 2.496,7.9125935 2.448,6.7458332 2.432,5.595056 2.848,4.5881259 3.712,3.725043 4.576,2.8619601 5.6,2.4304187 6.768,2.4464017 c 1.168,0.015983 2.176,0.4475245 3.024,1.2786413 0.848,0.8311169 1.28,1.838047 1.28,3.0207902 -0.048,1.2466753 -0.448,2.2536054 -1.264,3.0527562 z" alt="Submit Search"></path>
</svg>
</button>
</form>
</li>
</ul>
</div>
</div>
</nav>
<div class="wrap header-wrap">
<div class="container">
<div class="brand">
<a href="https://www.fbi.gov/">
<img src="https://www.fbi.gov/++theme++fbigov.theme/images/fbi_seal_new.png" alt="Federal Bureau of Investigation Logo" title="Federal Bureau of Investigation">
<div>
<span class="initials" aria-hidden="true">FBI</span><span class="fullname">Federal Bureau of Investigation</span>
</div>
</a>
</div>
</div>
</div>
</header>
<div class="main-wrapper">
<h1 class="sr-only">Director Wray Addresses International Association of Chiefs of Police Conference</h1>
<div class="above-content-wrapper">
<section class="meta-tile-container" id="meta-tile-meta-top" aria-label="meta-top"><div class="tile-container
                                    tile-container-castle-cms-fragment
                                    tile-container-index-0" id="tile-top-fragment"><div class="mosaic-grid-row row section-title">
<div class="col-md-12">
<p class="left title"><a href="https://www.fbi.gov/news">News</a></p>
</div>
</div></div><div class="tile-container
                                    tile-container-castle-cms-navigation
                                    tile-container-index-1" id="tile-top-navigation"><div class="row show-for-large-up section-links mosaic-grid-row horizontal">
<div class="col-md-12">
<ul class="inline-list section-menu">
<li class="">
<a href="https://www.fbi.gov/news/stories" title="Stories" class="">Stories</a>
</li><li class="">
<a href="https://www.fbi.gov/news/blog" title="News Blog" class="">News Blog</a>
</li><li class="">
<a href="https://www.fbi.gov/news/videos" title="Videos" class="">Videos</a>
</li><li class="">
<a href="https://www.fbi.gov/news/podcasts" title="Podcasts" class="">Podcasts</a>
</li><li class="">
<a href="https://www.fbi.gov/news/press-releases" title="Press Releases" class="">Press Releases</a>
</li><li class="active">
<a href="https://www.fbi.gov/news/speeches" title="Speeches" class="active">Speeches</a>
</li><li class="">
<a href="https://www.fbi.gov/news/testimony" title="Testimony" class="">Testimony</a>
</li><li class="">
<a href="https://www.fbi.gov/news/photos" title="Photos" class="">Photos</a>
</li><li class="">
<a href="https://www.fbi.gov/news/apps" title="Apps" class="">Apps</a>
</li></ul>
</div>
</div></div></section>


</div>
<div class="row main-content main-content col-count-1" id="main-content-container" dynamic-grid>
<section id="main-content" col-count-1="12" col-count-2="9" col-count-3="6" class="col-md-12">
<div data-panel="content" data-max-columns="4">
<div class="mosaic-grid-row row">
<div class="mosaic-grid-cell mosaic-width-full mosaic-position-leftmost col-md-12">
<div class="movable removable mosaic-tile mosaic-person_name-tile speech-person-name">
<div class="mosaic-tile-content">
<div class="">Christopher Wray</div>
</div>
</div>
<div class="movable removable mosaic-tile mosaic-person_title-tile speech-person-title">
<div class="mosaic-tile-content">
<div class="">Director</div>
</div>
</div>
<div class="movable removable mosaic-tile mosaic-person_agency-tile speech-person-agency">
<div class="mosaic-tile-content">
<div class="">Federal Bureau of Investigation</div>
</div>
</div>
<div class="movable removable mosaic-tile mosaic-castle.cms.fragment-tile">
<div class="mosaic-tile-content">
<div class="castle-tile-wrapper"><div class="fbigov-sharing">
<p class="sharing-button">
<a class="webicon twitter small" href="https://twitter.com/intent/tweet?text=Director%20Wray%20Addresses%20International%20Association%20of%20Chiefs%20of%20Police%20Conference&amp;url=https://www.fbi.gov/news/speeches/director-wray-addresses-iacp-101522/layout_view" target="_blank">Share on Twitter</a> <a href="https://twitter.com/intent/tweet?text=Director%20Wray%20Addresses%20International%20Association%20of%20Chiefs%20of%20Police%20Conference&amp;url=https://www.fbi.gov/news/speeches/director-wray-addresses-iacp-101522/layout_view" target="_blank">Twitter</a>
<a class="webicon facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.fbi.gov/news/speeches/director-wray-addresses-iacp-101522/layout_view&amp;t=Director%20Wray%20Addresses%20International%20Association%20of%20Chiefs%20of%20Police%20Conference" target="_blank">Share on Facebook</a> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.fbi.gov/news/speeches/director-wray-addresses-iacp-101522/layout_view&amp;t=Director%20Wray%20Addresses%20International%20Association%20of%20Chiefs%20of%20Police%20Conference" target="_blank">Facebook</a>
<a class="webicon mail small" href="mailto:?Subject=%22Director%20Wray%20Addresses%20International%20Association%20of%20Chiefs%20of%20Police%20Conference%22&amp;body=https://www.fbi.gov/news/speeches/director-wray-addresses-iacp-101522/layout_view" target="_blank">Email</a> <a href="mailto:?Subject=%22Director%20Wray%20Addresses%20International%20Association%20of%20Chiefs%20of%20Police%20Conference%22&amp;body=https://www.fbi.gov/news/speeches/director-wray-addresses-iacp-101522/layout_view" target="_blank">Email</a>
</p>
</div></div>
</div>
</div>
</div>
</div>
<div class="mosaic-grid-row row">
<div class="mosaic-grid-cell mosaic-width-full mosaic-position-leftmost col-md-12">
<div class="movable removable mosaic-tile mosaic-speech_location-tile speech-location">
<div class="mosaic-tile-content">
<div class="">International Association of Chiefs of Police</div>
</div>
</div>
<div class="movable removable mosaic-tile mosaic-speech_citystate-tile speech-city-state">
<div class="mosaic-tile-content">
<div class="">Dallas, Texas</div>
</div>
</div>
<div class="movable removable mosaic-tile mosaic-IDublinCore-effective-tile mosaic-format-notime speech-date">
<div class="mosaic-tile-content">
<div class="">October 15, 2022</div>
</div>
</div>
<div class="movable removable mosaic-tile mosaic-IDublinCore-title-tile">
<div class="mosaic-tile-content">
 <h1 class="documentFirstHeading">Director Wray Addresses International Association of Chiefs of Police Conference</h1>
</div>
</div>
</div>
</div>
<div class="mosaic-grid-row row">
<div class="mosaic-grid-cell mosaic-position-leftmost mosaic-width-two-thirds col-md-8">
<div class="movable removable mosaic-tile mosaic-plone.app.standardtiles.rawhtml-tile">
<div class="mosaic-tile-content">
<p><em>Remarks prepared for delivery.</em></p><p>Thank you, Dwight. I really appreciate the opportunity to meet with you all in person again.</p><p>You know, between COVID in 2020 and Hurricane Ida last year, it&#8217;s been far too long since we&#8217;ve all gotten together for this important conference.</p><p>And while I'm grateful for the opportunities to talk with so many of you personally throughout the year&#8212;whether it&#8217;s meetings to discuss pressing issues, visits to our offices or yours, or the calls, as tragic as they are, that we exchange when an officer, a deputy, or even an agent is killed in the line of duty.</p><p>But what I look forward to about this conference, in particular, is the chance for us all to come together in the same place to talk about the issues we&#8217;re tackling together.</p><p>Over the next few days, we&#8217;re going to discuss a whole host of threats:</p><ul><li>standing watch during turbulent times while countering terrorism, child exploitation, and active shooter incidents;&#160;</li><li>protecting our communities from the scourge of illegal drugs, like fentanyl, driving addiction and claiming scores of lives;</li><li>countering the constantly evolving cyber threats and the danger they pose to our critical services and infrastructure; and of course,</li><li>working tirelessly to stem the rise in violent crime that we're seeing in so many communities all across the country.</li></ul><p>Just last week, the FBI released its annual crime statistics, and the numbers confirm what we&#8217;ve all known for a long time, the violent crime threat in this country is real and it's grown.</p>
</div>
</div>
</div>
<div class="mosaic-grid-cell mosaic-position-two-thirds mosaic-width-third col-md-4">
<div class="movable removable mosaic-tile mosaic-castle.cms.imagetile-tile">
<div class="mosaic-tile-content">
<div class="castle-tile-wrapper">
<div class="image-tile-container fullwidth">
<img src="https://www.fbi.gov/image-repository/director-wray-speaks-at-iacp-2022-conference-101522.png/@@images/image/high" alt="FBI Director Christopher Wray addresses the International Association of Chiefs of Police annual conference in Dallas on October 15, 2022.">
<p class="description">Director Wray addressed the International Association of Chiefs of Police on Oct. 15, 2022.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mosaic-grid-row row">
<div class="mosaic-grid-cell mosaic-width-full mosaic-position-leftmost col-md-12">
<div class="movable removable mosaic-tile mosaic-plone.app.standardtiles.rawhtml-tile">
<div class="mosaic-tile-content">
<p>After a big jump in 2020, the number of violent crimes, including murders, remained at an alarmingly high level.</p><p>Whether it&#8217;s gangs terrorizing a community, robbery crews graduating from carjackings to even worse violence, or a neighborhood located along a key drug trafficking route inundated with crime, the specific drivers can be as varied and diverse as the communities we serve.</p><p>Another thing we are seeing more and more is repeat or dangerous offenders ending up back on the streets.</p><p>For the hardworking men and women of law enforcement, the only thing more frustrating, more maddening than having to arrest violent criminals who should be behind bars, is having to arrest that same person over and over again.</p><p>The list of threats the men and women of law enforcement are being called upon to tackle is long, and it&#8217;s growing.</p><p>When it comes to the FBI, I often find myself saying there&#8217;s no shortage of opinions about what we should be doing more of, I have yet to hear a lot of good ideas or responsible ideas of what it is we should be doing less of.</p><p>And I know from our regular conversations that a whole lot of you feel the same way.</p><p>Another reality is that those of us in the law enforcement community are dealing with all of these threats in an increasingly challenging environment.</p><p>I&#8217;ve heard from many of you, for some time now, how difficult it has become to recruit and retain new officers&#8212;that extraordinary type of person who is willing to put his or her life on the line for a total stranger, every single day, for an entire career.</p><p>And then add to that the fact that the brave men and women of law enforcement are being asked to take on these challenges at a time when the job itself is becoming more and more dangerous.</p><p>As most of you know, last year, 73 officers were feloniously killed, murdered, while on the job&#8212;that's the highest annual number since 9/11.</p><p>For reasons I will never understand, that grim milestone&#8212;the record number officers murdered in the line of duty&#8212;doesn&#8217;t get the attention it deserves, the attention it demands.</p><p>And that number doesn&#8217;t even count those we lost in accidental deaths, those killed while they were off-duty, or the scores of officers who were injured and whose lives&#8212;and whose families&#8217; lives&#8212;were forever changed.</p><p>At the FBI, we experienced our share of loss last year, too.</p><p>Special Agents Laura Schwartzenberger and Dan Alfin were killed while taking on one of the hardest jobs in the FBI, investigating crimes against children. And one of our longtime task force officers, Terre Haute Detective Greg Ferency, was shot and killed in an ambush right outside one of our offices.</p><p>Alarmingly, this year&#8217;s deaths are nearly keeping pace with last year.</p><p>In fact, this past June, more officers were murdered on the job than in any month over the past four years.</p><p>And in just the last five days, four more officers were feloniously killed:</p><ul><li>Detective Myiesha Breanna Stewart, Greenville, Police Department, Mississippi</li><li>Officer Truong Thai, Las Vegas Metropolitan Police Department, Nevada</li><li>Officer Alex Hamzy and Sergeant Dustin Demonte, Bristol Police Department, Connecticut.</li></ul><p>And this being an international organization, let me add this is not a problem unique to America; it affects our foreign partners, too</p><p>Just this week, in a small community north of Toronto, for instance, two officers were murdered responding to a call for service</p><p>The loss of any agent or officer is heartbreaking for their families and their departments and agencies and the communities they serve.</p><p>Especially troubling is the rise in the number of officers murdered who had no engagement with their assailant before the attack. They were attacked while sitting in their vehicles, or while on patrol, or lured out into the open and killed&#8212;eyed for violence because they were law enforcement.</p><p>The shooting in Connecticut this Wednesday shows just how horrific these situations are. Officer Hamzy, Sergeant Demonte, and a third officer were lured to the scene by a 9-1-1 call, which turned out to be an ambush.</p><p>All three were shot when they arrived. Officer Hamzy and Sgt. Demonte lost their lives and the third officer was wounded.</p><p>These jobs are dangerous enough; wearing a badge shouldn't make someone a target.</p><p>Compounding that, we&#8217;re witnessing a broader, troubling trend in this country, and have been for some time, of people upset about any number of issues escalating from angry social media rants to taking steps toward violence.</p><p>In law enforcement, we&#8217;ve long dealt with critics&#8212;including politicians and pundits who second-guess or criticize our work to advance an agenda&#8212;that&#8217;s certainly not new.</p><p>In our profession, we follow the facts wherever they lead, to whomever they lead, no matter who likes it. And, as all of you well know, there&#8217;s always going to be somebody who doesn&#8217;t like the way things turn out. It comes with the territory.</p><p>What we&#8217;ve seen in recent years, across the political spectrum, is that too often people&#8217;s standard for judging whether an investigation, the verdict in a high-profile trial, the outcome of a Supreme Court case, or even an election was fair comes down to whether their side won or lost. It&#8217;s a phenomenon we&#8217;ve been witnessing for some time now on a whole host of issues.</p><p>The problem is that, for some, any time they're disappointed, they're not just upset, they start attacking the process itself as unfair or illegitimate. And when that talk turns to violence, we&#8217;ve really got a problem.</p><p>In our country, it doesn&#8217;t matter what you&#8217;re angry about or who you&#8217;re angry with, there&#8217;s a right way under our Constitution and our laws to express that sentiment, and violence ain&#8217;t it. That's what the rule of law is all about.</p><p>Despite all we&#8217;re facing, I remain confident in law enforcement&#8217;s ability, our ability, working as a team to rise to the challenge.</p><p>We&#8217;ve been here before, and we&#8217;re built for this in many ways&#8212;one team, one fight.</p><p>Through the partnerships we&#8217;ve forged over the years across agencies and departments, coupled with a steadfast commitment to the mission, we can weather anything.</p><p>Just this summer, for instance, working shoulder-to-shoulder with many of you in this room, through our more than 300 FBI violent crime tasks forces, we collectively made nearly 6,000 arrests in just a few months&#8212;that&#8217;s an average of 50 bad guys taken off the streets every day.</p><p>And that's just from our joint work on FBI task forces.</p><p>I know from my travels around the country and my conversations with chiefs and sheriffs just what you're up against.</p><p>And, as you have before, I want you to hear directly from me: The FBI is committed to working alongside you in this fight&#8212;we&#8217;re here to help.</p><p>That means building capacity by focusing our collective resources, jointly identifying and targeting the most dangerous offenders, bringing our unique capabilities and expertise to bear, and engaging with our communities early and often.</p><p>On a recent visit to Maine, one of our longtime partners highlighted exactly the type of commitment and partnership that I expect from our offices all across the country. He said to me that in the past five or six years, he&#8217;s seen the FBI, in his words, "move from promise to presence."</p><p>He said in the past, our law enforcement partners might get an e-mail from the FBI asking what they need from us and how we can help.</p><p>Now, there&#8217;s no need for an email because the Bureau is already there. We&#8217;re there shoulder-to-shoulder with you, on the scene or in the command post.</p><p>He said that even when there isn&#8217;t a problem, the FBI is there&#8211;stopping by, checking in, and conducting constant pulse checks with our brothers and sisters in law enforcement.</p><p>Moving from promise to presence, I couldn&#8217;t have said it better myself.</p><p>That is precisely the kind of engagement I expect and that we're constantly striving to improve in all 56 of our FBI field offices.</p><p>In today&#8217;s environment, it&#8217;s also vital that we prioritize taking care of ourselves and watching out for one another&#8212;that includes both personal safety and mental health.</p><p>Studies have shown that the men and women of law enforcement are at a higher risk for suicide than members of the general public.</p><p>The dangers of the job combined with the external challenges of the work we do wears on all of us.</p><p>As leaders, we have to set the tone and create a safe environment where it&#8217;s okay to admit to not being okay, to making it okay to ask for support. And to taking care of yourself while you&#8217;re doing the job.</p><p>That&#8217;s a message I know we're all trying to reinforce with our people any chance we get, and one I know you emphasize with your people, as well. Because that has to be part of our culture, too.</p><p>And I consider it part of our responsibilities as law enforcement leaders, to normalize the idea that it&#8217;s a good thing to ask for&#8211;and get&#8211;help when something traumatic happens or when the demands of the job are just wearing on you.</p><p>In addition to the focus on the people we do the work with, keeping the people we do the work for front of mind keeps us all focused on what matters most.</p><p>To take just one example, Operation Cross Country in just two weeks this August, through joint efforts of state, local, and federal agencies, with many folks in this room, we located more than 200 victims of human trafficking, many of them young kids.</p><p>Since 2008, the Bureau has been proud to work with you to get thousands of victims to safety and put scores of human traffickers and child predators behind bars.</p><p>Helping victims&#8211;especially kids&#8211;escape the cycle of abuse, offering them a lifeline, a way out. That is a reward in and of itself.</p><p>Another example that often comes to mind is a call one of our offices received after a sweep involving dozens of arrests targeting the scourge of drugs and gang violence in a local community in northern Ohio. The operation was the result of a four-year investigation conducted jointly by a dozen state, local, and federal agencies.</p><p>After the takedown, a mom called our local office at the urging of her 6-year-old daughter. That mom was calling because her little girl wanted her to say thank you. For months, that little girl had been too afraid to sleep in her own bed. Her neighborhood was so plagued by gunshots and violence every night, that she would only sleep under the bed.</p><p>But this little girl wanted her mom to let us know that after that takedown, she once again felt safe enough to go to sleep in her own bed.</p><p>That six-year-old&#8217;s renewed sense of safety?</p><p>That&#8217;s what makes law enforcement more than just a job.</p><p>The critical importance of the mission&#8212;protecting the American people&#8212;that&#8217;s what calls us all to this work. &#160;</p><p>So as I wrap up here this morning, and as we get ready for a very full few days ahead of us, I want to say thank you.</p><p>Thank you for all your hard work, for your dedication, and for stepping up to the challenge, time and again.</p><p>Thank you for being that special kind of person who gets up every morning and goes to work building, inspiring, and leading the next generation of leaders in law enforcement.</p><p>I'm grateful for your partnership, your friendship, and your perseverance, and very much looking forward to continuing this conversation.</p>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>

<div class="main-footer" id="main-footer">
<div class="footer-custom">
<div class="footer-top"> 
<div class="fbi-footer-seal-wrapper">
<div class="fbi-footer-seal"></div>
</div>
</div>
<div class="footer-content">
<div class="footer-col-1">
<div class="footer-left">
<ul>
<li>
<a href="https://www.fbi.gov/wanted" target="_self" title="Most Wanted">Most Wanted</a>
</li>
<li>
<a href="https://www.fbi.gov/wanted/topten" target="_self" title="Ten Most Wanted">Ten Most Wanted</a>
</li>
<li>
<a href="https://www.fbi.gov/wanted/fugitives" target="_self" title="Fugitives">Fugitives</a>
</li>
<li>
<a href="https://www.fbi.gov/wanted/terrorism" target="_self" title="Terrorism">Terrorism</a>
</li>
<li>
<a href="https://www.fbi.gov/wanted/kidnap" target="_self" title="Kidnappings / Missing Persons">Kidnappings / Missing Persons</a>
</li>
<li>
<a href="https://www.fbi.gov/wanted/seeking-information" target="_self" title="Seeking Information">Seeking Information</a>
</li>
<li>
<a href="https://www.fbi.gov/wanted/bank-robbers" target="_self" title="Bank Robbers">Bank Robbers</a>
</li>
<li>
<a href="https://www.fbi.gov/wanted/ecap" target="_self" title="ECAP">ECAP</a>
</li>
<li>
<a href="https://www.fbi.gov/wanted/vicap" target="_self" title="ViCAP">ViCAP</a>
</li>
<ul>
<li class="heading">
<a href="https://www.fbijobs.gov/" target="_blank" title="FBI Jobs">FBI Jobs</a>
</li>
<li>
<a href="https://www.fbi.gov/tips" target="_self" title="Submit a Tip">Submit a Tip</a>
</li>
<li>
<a href="https://ucr.fbi.gov" target="_blank" title="Crime Statistics">Crime Statistics</a>
</li>
<li>
<a href="https://www.fbi.gov/history" target="_self" title="History">History</a>
</li>
<li>
<a href="https://www.fbi.gov/services/information-management/foipa" target="_blank" title="FOIPA">FOIPA</a>
</li>
<li>
<a href="https://www.fbi.gov/scams-and-safety" target="_self" title="Scams &amp; Safety">Scams &amp; Safety</a>
</li>
<li>
<a href="https://www.fbi.gov/fbi-kids" target="_self" title="FBI Kids">FBI Kids</a>
</li>
<li>
<a href="https://www.fbi.gov/contact-us/fbi-headquarters/the-fbi-experience" target="_self" title="FBI Tour">FBI Tour</a>
</li>
</ul>
</ul></div>
<div class="footer-center">
<ul>
<li>
<a href="https://www.fbi.gov/news" target="_self" title="News">News</a>
</li>
<li>
<a href="https://www.fbi.gov/news/stories" target="_self" title="Stories">Stories</a>
</li>
<li>
<a href="https://www.fbi.gov/news/videos" target="_self" title="Videos">Videos</a>
</li>
<li>
<a href="https://www.fbi.gov/news/pressrel" target="_self" title="Press Releases">Press Releases</a>
</li>
<li>
<a href="https://www.fbi.gov/news/speeches" target="_self" title="Speeches">Speeches</a>
</li>
<li>
<a href="https://www.fbi.gov/news/testimony" target="_self" title="Testimony">Testimony</a>
</li>
<li>
<a href="https://www.fbi.gov/news/podcasts" target="_self" title="Podcasts and Radio">Podcasts and Radio</a>
</li>
<li>
<a href="https://www.fbi.gov/news/photos" target="_self" title="Photos">Photos</a>
</li>
<li>
<a href="https://www.fbi.gov/news/espanol" target="_self" title="Espa&#241;ol">Espa&#241;ol</a>
</li>
<li>
<a href="https://www.fbi.gov/news/apps" target="_self" title="Apps">Apps</a>
</li>
<li class="heading">
<a href="https://fbi.gov/how-we-can-help-you" target="_self" title="How We Can Help You">How We Can Help You</a>
</li>
<li>
<a href="https://le.fbi.gov/" target="_self" title="Law Enforcement">Law Enforcement</a>
</li>
<li>
<a href="https://www.fbi.gov/how-we-can-help-you/victim-services" target="_self" title="Victims">Victims</a>
</li>
<li>
<a href="https://www.fbi.gov/how-we-can-help-you/parents-and-caregivers-protecting-your-kids" target="_self" title="Parents and Caregivers">Parents and Caregivers</a>
</li>
<li>
<a href="https://www.fbi.gov/how-we-can-help-you/students" target="_self" title="Students">Students</a>
</li>
<li>
<a href="https://www.fbi.gov/how-we-can-help-you/office-of-private-sector" target="_self" title="Businesses">Businesses</a>
</li>
<li>
<a href="https://www.fbi.gov/how-we-can-help-you/safety-resources" target="_self" title="Safety Resources">Safety Resources</a>
</li>
<li>
<a href="https://www.fbi.gov/how-we-can-help-you/need-an-fbi-service-or-more-information" target="_self" title="Need an FBI Service or More Information?">Need an FBI Service or More Information?</a>
</li>
</ul>
</div>
</div>
<div class="footer-col-2">
<div class="footer-center">
<ul>
<li>
<a href="https://www.fbi.gov/investigate" target="_self" title="What We Investigate">What We Investigate</a>
</li>
<li>
<a href="https://www.fbi.gov/investigate/terrorism" target="_self" title="Terrorism">Terrorism</a>
</li>
<li>
<a href="https://www.fbi.gov/investigate/counterintelligence" target="_self" title="Counterintelligence">Counterintelligence</a>
</li>
<li>
<a href="https://www.fbi.gov/investigate/cyber" target="_self" title="Cyber Crime">Cyber Crime</a>
</li>
<li>
<a href="https://www.fbi.gov/investigate/public-corruption" target="_self" title="Public Corruption">Public Corruption</a>
</li>
<li>
<a href="https://www.fbi.gov/investigate/civil-rights" target="_self" title="Civil Rights">Civil Rights</a>
</li>
<li>
<a href="https://www.fbi.gov/investigate/organized-crime" target="_self" title="Organized Crime">Organized Crime</a>
</li>
<li>
<a href="https://www.fbi.gov/investigate/white-collar-crime" target="_self" title="White-Collar Crime">White-Collar Crime</a>
</li>
<li>
<a href="https://www.fbi.gov/investigate/violent-crime" target="_self" title="Violent Crime">Violent Crime</a>
</li>
<li>
<a href="https://www.fbi.gov/investigate/wmd" target="_self" title="WMD">WMD</a>
</li>
<li class="heading">
<a href="https://www.fbi.gov/about" target="_self" title="About">About</a>
</li>
<li>
<a href="https://www.fbi.gov/about/mission" target="_self" title="Mission &amp; Priorities">Mission &amp; Priorities</a>
</li>
<li>
<a href="https://www.fbi.gov/about/leadership-and-structure" target="_self" title="Leadership &amp; Structure">Leadership &amp; Structure</a>
</li>
<li>
<a href="https://www.fbi.gov/about/partnerships" target="_self" title="Partnerships">Partnerships</a>
</li>
<li>
<a href="https://www.fbi.gov/about/community-outreach" target="_self" title="Community Outreach">Community Outreach</a>
</li>
<li>
<a href="https://www.fbi.gov/about/faqs" target="_self" title="FAQs">FAQs</a>
</li>
</ul>
</div>
<div class="footer-right">
<ul>
<li class="heading">
<a href="https://www.fbi.gov/contact-us" target="_self" title="Contact Us">Contact Us</a>
</li>
<li>
<a href="https://www.fbi.gov/contact-us/field-offices" target="_self" title="Field Offices">Field Offices</a>
</li>
<li>
<a href="https://www.fbi.gov/contact-us/fbi-headquarters" target="_self" title="FBI Headquarters">FBI Headquarters</a>
</li>
<li>
<a href="https://www.fbi.gov/contact-us/legal-attache-offices" target="_self" title="Overseas Offices">Overseas Offices</a>
</li>
<li class="heading">
<span>Additional Resources</span>
</li>
<li>
<a href="https://www.fbi.gov/accessibility" target="_self" title="Accessibility">Accessibility</a>
</li>
<li>
<a href="https://www.regulations.gov/" target="_self" title="eRulemaking">eRulemaking</a>
</li>
<li>
<a href="https://www.fbi.gov/services/information-management/foipa" target="_self" title="Freedom of Information / Privacy Act">Freedom of Information / Privacy Act</a>
</li>
<li>
<a href="https://www.fbi.gov/legalnotices" target="_self" title="Legal Notices">Legal Notices</a>
</li>
<li>
<a href="https://www.justice.gov/legalpolicies" target="_self" title="Legal Policies &amp; Disclaimers">Legal Policies &amp; Disclaimers</a>
</li>
<li>
<a href="https://www.fbi.gov/privacy-policy" target="_self" title="Privacy Policy">Privacy Policy</a>
</li>
<li>
<a href="https://www.usa.gov/" target="_self" title="USA.gov">USA.gov</a>
</li>
<li>
<a href="https://www.whitehouse.gov/" target="_self" title="White House">White House</a>
</li>
<li>
<a href="https://www.justice.gov/jmd/eeo-program-status-report" target="_self" title="No FEAR Act">No FEAR Act</a>
</li>
<li>
<a href="https://www.fbijobs.gov/sites/default/files/2022-07/eeoc_policy.pdf" target="_blank" title="Equal Opportunity">Equal Opportunity</a>
</li>
</ul>
</div>
</div>
</div>
<div class="footer-links-middle-wrapper">
<div class="footer-links-middle-content">
<div class="left">
<div class="brand-icon">
<a href="../" target="_self" title="FBI.gov">
<img src="https://www.fbi.gov/++theme++fbigov.theme/images/fbi_seal_new.png">
</a>
</div>
<div class="agency">
<h1>fbi</h1>
<h3>federal bureau of investigation</h3>
</div>
</div>
<div class="right">
<div class="social-icons">
<ul>
<li>
<a href="https://www.facebook.com/FBI">
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewbox="0 0 16 16" aria-labelledby="title" role="img">
<path class="facebook-icon" d="m15.115 0q0.36458 0 0.62499 0.26042 0.26048 0.26042 0.26048 0.62501v14.229q0 0.36458-0.26042 0.62499-0.26032 0.26048-0.62496 0.26048h-4.073v-6.1979h2.073l0.3125-2.4166h-2.3854v-1.5417q0-0.58333 0.24478-0.87501 0.24478-0.29166 0.95312-0.29166l1.2708-0.010416v-2.1563q-0.65626-0.09375-1.8542-0.09375-1.4167 0-2.2656 0.83333-0.8493 0.8341-0.8493 2.355v1.7813h-2.0834v2.4166h2.0834v6.1979h-7.6563q-0.36447 0-0.62488-0.26-0.26042-0.261-0.26042-0.625v-14.229q0-0.36513 0.26042-0.62554 0.26041-0.26042 0.625-0.26042h14.229z"></path>
</svg>
</a>
</li>
<li>
<a href="https://twitter.com/FBI">
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewbox="0 0 16 16" aria-labelledby="title" role="img">
<path class="twitter-icon" d="m16 1.9001q-0.6802 1.225-1.6446 2.0875 0.01015 0.17501 0.01015 0.52499 0 1.6249-0.38579 3.2437-0.38576 1.6189-1.1726 3.1064-0.78671 1.4875-1.8729 2.6312-1.0862 1.143-2.6191 1.825-1.533 0.681-3.2792 0.681-2.7512 0-5.0354-1.812 0.35532 0.05 0.79186 0.05 2.2843 0 4.071-1.7249-1.066-0.025-1.9086-0.80625-0.84263-0.78124-1.1573-1.9937 0.33502 0.062499 0.61929 0.062499 0.43654 0 0.86294-0.1375-1.1371-0.2882-1.8832-1.3946-0.7462-1.1062-0.7462-2.5686v-0.05q0.6903 0.475 1.4822 0.5125-0.67-0.5499-1.066-1.4375-0.3959-0.8875-0.3959-1.9249 0-1.1 0.4467-2.0374 1.2284 1.8624 2.9897 2.9811 1.7614 1.1187 3.7715 1.2437-0.081218-0.475-0.081218-0.92499 0-1.675 0.95938-2.8563 0.9595-1.1811 2.3195-1.1811 1.422 0 2.396 1.275 1.107-0.2625 2.082-0.975-0.376 1.4374-1.442 2.2249 0.944-0.1249 1.888-0.6249z"></path>
</svg>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/fbi">
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewbox="0 0 16 16" aria-labelledby="title" role="img">
<path class="youtube-icon" d="m10.192 11.107v1.884q0 0.59821-0.42106 0.59821-0.24832 0-0.48582-0.19643v-2.6875q0.23752-0.19643 0.48582-0.19643 0.42106 0 0.42106 0.59821zm3.6491 0.0089v0.41072h-0.97166v-0.41072q0-0.60714 0.48582-0.60714t0.48582 0.60714zm-10.429-1.9462h1.1552v-0.83928h-3.3685v0.83928h1.1336v5.0803h1.0796v-5.0803zm3.1093 5.0803h0.96086v-4.4107h-0.96086v3.3751q-0.32389 0.37501-0.61539 0.37501-0.19434 0-0.22672-0.1875-0.010797-0.02679-0.010797-0.3125v-3.2499h-0.96086v3.4911q0 0.4375 0.086369 0.65179 0.12956 0.33035 0.62617 0.33035 0.51822 0 1.1012-0.54464v0.48215zm4.6315-1.3214v-1.7589q0-0.6518-0.09717-0.88394-0.18354-0.5-0.76653-0.5-0.53981 0-1.004 0.48215v-1.9374h-0.96086v5.9197h0.96086v-0.42858q0.48582 0.49107 1.004 0.49107 0.58299 0 0.76653-0.49107 0.09717-0.24107 0.09717-0.89287zm3.6491-0.08929v-0.11607h-0.98246q0 0.45536-0.02159 0.54464-0.07557 0.32142-0.43186 0.32142-0.49662 0-0.49662-0.61607v-0.77679h1.9325v-0.91965q0-0.70536-0.2915-1.0357-0.42106-0.45536-1.1444-0.45536-0.73414 0-1.1552 0.45536-0.30229 0.33035-0.30229 1.0357v1.5446q0 0.70536 0.31309 1.0357 0.42106 0.45536 1.166 0.45536 0.77733 0 1.166-0.47322 0.19434-0.24107 0.22672-0.48215 0.02159-0.08036 0.02159-0.51786zm-6.5641-8.1519v-1.875q0-0.61607-0.46424-0.61607t-0.46424 0.61607v1.875q0 0.62499 0.46424 0.62499t0.46424-0.62499zm7.7625 6.7053q0 2.0893-0.2807 3.125-0.15115 0.52679-0.62618 0.88394-0.47504 0.35714-1.1012 0.41072-1.986 0.187-5.9916 0.187-4.0054 0-5.9918-0.188-0.6263-0.053-1.1067-0.41-0.48044-0.357-0.6208-0.884-0.2807-1-0.2807-3.125 0-2.0895 0.2807-3.1252 0.15116-0.5267 0.62618-0.8838 0.47502-0.3573 1.112-0.4197 1.9757-0.1786 5.9811-0.1786t5.9918 0.17858q0.62618 0.062499 1.1066 0.41965 0.48043 0.35714 0.62078 0.88394 0.2808 1 0.2808 3.125zm-10.774-11.393h1.1012l-1.3064 3.5626v2.4197h-1.0796v-2.4197q-0.1512-0.6608-0.6585-1.893-0.3995-0.9196-0.7018-1.6696h1.1444l0.7665 2.3482zm3.9946 2.9733v1.5625q0 0.72322-0.30229 1.0536-0.39946 0.45536-1.1444 0.45536-0.72334 0-1.1336-0.45536-0.3024-0.3393-0.3024-1.0536v-1.5625q0-0.71429 0.30229-1.0446 0.41026-0.45536 1.1336-0.45536 0.74494 0 1.1444 0.45536 0.30229 0.33035 0.30229 1.0446zm3.6168-1.4464v4.4554h-0.98246v-0.49107q-0.57219 0.55357-1.112 0.55357-0.49662 0-0.63698-0.33035-0.087-0.2144-0.087-0.6698v-3.5179h0.98246v3.2768q0 0.29464 0.0108 0.3125 0.03239 0.19643 0.22672 0.19643 0.2915 0 0.61539-0.38394v-3.4018h0.98246z"></path>
</svg>
</a>
</li>
<li>
<a href="https://www.fbi.gov/flickr">
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewbox="0 0 16 16" aria-labelledby="title" role="img">
<path class="flickr-icon" d="m13 0q1.239 0 2.12 0.88021 0.88 0.88029 0.88 2.1198v10q0 1.2396-0.8802 2.1198-0.881 0.88-2.12 0.88h-10q-1.2398 0-2.1201-0.88-0.8802-0.88-0.8802-2.12v-10q0-1.2395 0.88021-2.1198 0.88029-0.88015 2.1198-0.88015h10zm-5.7294 8q0-0.91667-0.64584-1.5625-0.64584-0.64584-1.5625-0.64584-0.91667 0-1.5625 0.64584-0.64576 0.64592-0.64576 1.5626 0 0.91667 0.64584 1.5625 0.64584 0.64584 1.5625 0.64584 0.91667 0 1.5625-0.64584 0.64576-0.64592 0.64576-1.5626zm5.875 0q0-0.91667-0.64584-1.5625-0.64584-0.64584-1.5625-0.64584-0.91667 0-1.5625 0.64584-0.64592 0.64592-0.64592 1.5626 0 0.91667 0.64584 1.5625 0.64584 0.64584 1.5625 0.64584 0.91667 0 1.5625-0.64584 0.64576-0.64592 0.64576-1.5626z"></path>
</svg>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/fbi">
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewbox="0 0 16 16" aria-labelledby="title" role="img">
<path class="linkedin-icon" d="M 14.5,0 1.5,0 C 0.67500002,0 0,0.67499999 0,1.5 l 0,13 C 0,15.325 0.67500002,16 1.5,16 l 13,0 c 0.825,0 1.5,-0.675 1.5,-1.5 l 0,-13 C 16,0.67499999 15.325,0 14.5,0 Z m -8.4999998,13 -2,0 0,-7 2,0 0,7 z m -1,-8.0000001 c -0.553,0 -1,-0.447 -1,-1 0,-0.553 0.447,-1 1,-1 0.553,0 1,0.447 1,1 0,0.553 -0.447,1 -1,1 z M 13,13 11,13 11,9 C 11,8.447 10.553,8 10,8 9.4470002,8 9.0000002,8.447 9.0000002,9 l 0,4 -2,0 0,-7 2,0 0,1.241 C 9.4120002,6.675 10.044,6 10.75,6 11.994,6 13,7.119 13,8.5 l 0,4.5 z"></path>
</svg>
</a>
</li>
<li>
<a href="https://www.instagram.com/fbi/">
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewbox="0 0 512 512" aria-labelledby="title" role="img">
<path class="instagram-icon" d="M256,49.471c67.266,0,75.233.257,101.8,1.469,24.562,1.121,37.9,5.224,46.778,8.674a78.052,78.052,0,0,1,28.966,18.845,78.052,78.052,0,0,1,18.845,28.966c3.45,8.877,7.554,22.216,8.674,46.778,1.212,26.565,1.469,34.532,1.469,101.8s-0.257,75.233-1.469,101.8c-1.121,24.562-5.225,37.9-8.674,46.778a83.427,83.427,0,0,1-47.811,47.811c-8.877,3.45-22.216,7.554-46.778,8.674-26.56,1.212-34.527,1.469-101.8,1.469s-75.237-.257-101.8-1.469c-24.562-1.121-37.9-5.225-46.778-8.674a78.051,78.051,0,0,1-28.966-18.845,78.053,78.053,0,0,1-18.845-28.966c-3.45-8.877-7.554-22.216-8.674-46.778-1.212-26.564-1.469-34.532-1.469-101.8s0.257-75.233,1.469-101.8c1.121-24.562,5.224-37.9,8.674-46.778A78.052,78.052,0,0,1,78.458,78.458a78.053,78.053,0,0,1,28.966-18.845c8.877-3.45,22.216-7.554,46.778-8.674,26.565-1.212,34.532-1.469,101.8-1.469m0-45.391c-68.418,0-77,.29-103.866,1.516-26.815,1.224-45.127,5.482-61.151,11.71a123.488,123.488,0,0,0-44.62,29.057A123.488,123.488,0,0,0,17.3,90.982C11.077,107.007,6.819,125.319,5.6,152.134,4.369,179,4.079,187.582,4.079,256S4.369,333,5.6,359.866c1.224,26.815,5.482,45.127,11.71,61.151a123.489,123.489,0,0,0,29.057,44.62,123.486,123.486,0,0,0,44.62,29.057c16.025,6.228,34.337,10.486,61.151,11.71,26.87,1.226,35.449,1.516,103.866,1.516s77-.29,103.866-1.516c26.815-1.224,45.127-5.482,61.151-11.71a128.817,128.817,0,0,0,73.677-73.677c6.228-16.025,10.486-34.337,11.71-61.151,1.226-26.87,1.516-35.449,1.516-103.866s-0.29-77-1.516-103.866c-1.224-26.815-5.482-45.127-11.71-61.151a123.486,123.486,0,0,0-29.057-44.62A123.487,123.487,0,0,0,421.018,17.3C404.993,11.077,386.681,6.819,359.866,5.6,333,4.369,324.418,4.079,256,4.079h0Z"></path>
<path class="instagram-icon" d="M256,126.635A129.365,129.365,0,1,0,385.365,256,129.365,129.365,0,0,0,256,126.635Zm0,213.338A83.973,83.973,0,1,1,339.974,256,83.974,83.974,0,0,1,256,339.973Z"></path>
<circle class="instagram-icon" cx="390.476" cy="121.524" r="30.23"></circle>
</svg>
</a>
</li>
</ul>
</div>
<div class="agency-contact">
<h3>
FBI.gov Contact Center
</h3>
</div>
<div class="contact-info">
<h5 style="text-align: right; width: 100%">
<a href="https://delivery.fbi.gov/subscribe" target="_blank" title="Sign-up for email updates">Email updates</a>
</h5>
</div>
</div>
</div>
</div>
<div class="footer-links-btm"> 
<ul>
<li>
<ul>
<li>
<a href="https://www.fbi.gov/accessibility" target="_self" title="Accessibility">Accessibility</a>
</li>
<li>
<a href="https://www.regulations.gov/" target="_self" title="eRulemaking">eRulemaking</a>
</li>
<li>
<a href="https://www.fbi.gov/services/information-management/foipa" target="_self" title="Freedom of Information / Privacy Act">Freedom of Information / Privacy Act</a>
</li>
<li>
<a href="https://www.fbi.gov/legalnotices" target="_self" title="Legal Notices">Legal Notices</a>
</li>
<li>
<a href="https://www.justice.gov/legalpolicies" target="_self" title="Legal Policies &amp; Disclaimers">Legal Policies &amp; Disclaimers</a>
</li>
</ul>
</li>
<li>
<ul>
<li>
<a href="https://www.fbi.gov/privacy-policy" target="_self" title="Privacy Policy">Privacy Policy</a>
</li>
<li>
<a href="https://www.usa.gov/" target="_self" title="USA.gov">USA.gov</a>
</li>
<li>
<a href="https://www.whitehouse.gov/" target="_self" title="White House">White House</a>
</li>
<li>
<a href="https://www.justice.gov/jmd/eeo-program-status-report" target="_self" title="No FEAR Act">No FEAR Act</a>
</li>
<li>
<a href="https://www.fbijobs.gov/equal-opportunity" target="_self" title="Equal Opportunity">Equal Opportunity</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="footer-copy"> 
<a href="https://fbi.gov/" target="_self" title="FBI Laboratory Quality System Documents">
FBI.gov is an official site of the U.S. Department of Justice
<span class="copy-year"> &#169; <span id="year"></span></span>
</a>
</div>
</div></div>
</div>
<div id="mobile-navigation-wrapper">
<form class="navbar-form navbar-left" role="search" action="https://www.fbi.gov/@@search">
<label for="mobile-fbi-search" class="visually-hidden">Search FBI</label>
<input type="search" id="mobile-fbi-search" name="SearchableText" placeholder="Search FBI">
<button type="submit">
<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 16 16" width="18" height="18" aria-labelledby="title" role="img">
<title id="title">Submit Search</title>
<style type="text/css">
          .mobilesearch-icon {
            fill: #a9a9a9;
          }
        </style>
<path class="mobilesearch-icon" d="M 15.632,13.874259 12.336,10.581757 C 13.12,9.4309801 13.52,8.1523387 13.52,6.7458332 13.552,5.8507843 13.376,4.9877014 13.008,4.1246185 12.64,3.2615355 12.16,2.5422998 11.568,1.9509282 10.96,1.3755395 10.24,0.89604904 9.392,0.51245664 8.528,0.16083027 7.664,-0.01498292 6.784,0.0010001 5.888,0.03296613 5.024,0.22476233 4.16,0.54442267 3.296,0.86408301 2.56,1.3435735 1.984,1.9828942 1.408,2.6222149 0.928,3.3414506 0.56,4.1565845 0.192,4.9557353 0,5.8348013 0,6.7618162 c 0,0.927015 0.192,1.8060809 0.528,2.6371978 0.336,0.831117 0.816,1.550353 1.424,2.157707 0.608,0.607355 1.344,1.086845 2.176,1.438472 0.848,0.351626 1.728,0.527439 2.64,0.527439 1.408,0 2.672,-0.383592 3.824,-1.182743 l 3.312,3.292502 C 14.144,15.872136 14.416,16 14.768,16 15.104,16 15.392,15.872136 15.632,15.632391 15.872,15.392645 16,15.104951 16,14.769308 15.984,14.401698 15.872,14.114004 15.632,13.874259 Z M 9.808,9.7985894 C 8.992,10.59774 7.984,11.013299 6.784,11.061248 5.552,11.093214 4.544,10.677655 3.728,9.7985894 2.912,8.9195235 2.496,7.9125935 2.448,6.7458332 2.432,5.595056 2.848,4.5881259 3.712,3.725043 4.576,2.8619601 5.6,2.4304187 6.768,2.4464017 c 1.168,0.015983 2.176,0.4475245 3.024,1.2786413 0.848,0.8311169 1.28,1.838047 1.28,3.0207902 -0.048,1.2466753 -0.448,2.2536054 -1.264,3.0527562 z" alt="Submit Search"></path>
</svg>
</button>
</form>
<ul class="mobile-links main">
<li><a href="https://www.fbi.gov">Home</a></li>
<li class="">
<a href="https://www.fbi.gov/wanted">Most Wanted</a>
</li>
<li class="active">
<a href="https://www.fbi.gov/news">News</a>
</li>
<li class="">
<a href="https://www.fbi.gov/investigate">What We Investigate</a>
</li>
<li class="">
<a href="https://www.fbi.gov/how-we-investigate">How We Investigate</a>
</li>
<li class="">
<a href="https://www.fbi.gov/how-we-can-help-you">How We Can Help You</a>
</li>
<li class="">
<a href="https://www.fbi.gov/tips">Submit a Tip</a>
</li>
<li class="">
<a href="https://www.fbi.gov/about">About</a>
</li>
<li class="">
<a href="https://www.fbi.gov/contact-us">Contact Us</a>
</li>
<li><a href="https://ucr.fbi.gov">Crime Statistics</a></li>
<li>
<a href="https://images.fbi.gov">Photos</a>
</li>
<li class="">
<a href="https://www.fbi.gov/news/videos">Video</a>
</li>
<li class="">
<a href="https://www.fbi.gov/about/community-outreach">Outreach</a>
</li>
<li class="">
<a href="https://www.fbi.gov/history">History</a>
</li>
<li class="">
<a href="https://www.fbi.gov/services/information-management/foia">FOIA</a>
</li>
<li class="">
<a href="https://www.fbi.gov/scams-and-safety">Scams &amp; Safety</a>
</li>
<li class="">
<a href="https://www.fbi.gov/fbi-kids">FBI Kids</a>
</li>
<li><a href="https://www.fbijobs.gov/">FBI Jobs</a></li>
</ul>
</div>
<section class="meta-tile-container" id="meta-tile-meta-sticky-footer" aria-label="meta-sticky-footer"><div class="tile-container
                                    tile-container-castle-cms-stickyfooter
                                    tile-container-index-0" id="tile-3b142a1a28e74911a4605986812b72f3"><div class="pat-sticky"></div>
<div class="sticky-footer alert alert-dismissible footer" role="alert">
<div>
<p class="footer-block">
<span class="email-alerts-text"><i class="material-icons">email</i><span>Stay Connected</span></span>
<span class="email-alerts-description">Get FBI email alerts</span>
<span class="subscribe-button">
<a class="plone-btn plone-btn-primary" href="https://delivery.fbi.gov/subscribe?utm_source=News%20Section&amp;utm_medium=Sticky%20Footer&amp;utm_campaign=Email%20Alerts%20Campaign&amp;utm_term=email-alerts&amp;utm_content=sticky-footer" role="button">Subscribe</a>
</span>
<span class="no-thanks-button close-footer" id="no-thanks-button"><a href="#" data-dismiss="alert" aria-label="Close">No Thanks</a></span>
<button type="button" class="close close-footer" id="footer-close-button" data-dismiss="alert" aria-label="Close">
<span aria-hidden="true">&#215;</span>
</button>
</p>
</div>
</div>
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"></div></section>
<script type="text/javascript">PORTAL_URL = 'https://www.fbi.gov';</script>
<script type="text/javascript" src="https://www.fbi.gov/++plone++production/++unique++2022-03-31T19:42:50.984772/default.js" data-bundle="production"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1603990-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
// ForeSee Production Embed Script v2.01
// DO NOT MODIFY BELOW THIS LINE *****************************************
;(function (g) {
  var d = document, am = d.createElement('script'), h = d.head || d.getElementsByTagName("head")[0], fsr = 'fsReady',
  aex = {
    "src": "//gateway.foresee.com/sites/fbi-gov/production/gateway.min.js",
    "type": "text/javascript",
    "async": "true",
    "data-vendor": "fs",
    "data-role": "gateway"
  };
  for (var attr in aex) { am.setAttribute(attr, aex[attr]); } h.appendChild(am); g[fsr] || (g[fsr] = function () { var aT = '__' + fsr + '_stk__'; g[aT] = g[aT] || []; g[aT].push(arguments); });
})(window);
// DO NOT MODIFY ABOVE THIS LINE *****************************************

// Un-comment out the function below when you are ready to input your variable
/*fsReady(function() {
  FSR.CPPS.set('name','value'); // use single quotes when passing a static-value
  FSR.CPPS.set('name2',somevariable); // don't use quotes for a dynamic value
  FSR.CPPS.set('name3',othervariable); // add as many CPPs as you like in this way
});*/
</script>
<script async type="text/javascript" src="https://dap.digitalgov.gov/Universal-Federated-Analytics-Min.js?agency=DOJ&amp;subagency=FBI" id="_fed_an_ua_tag"></script>
<div class="castle-tile-wrapper"></div>
</body>
</html>