<!DOCTYPE html>
<html lang="en" data-gridsystem="bs3">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="canonical" href="https://www.fbi.gov/news/stories/fbi-and-partners-target-online-drug-markets-102621"><meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="FBI and Partners Target Online Drug Markets | Federal Bureau of Investigation">
<meta property="og:site_name" content="Federal Bureau of Investigation">
<meta property="og:title" content="FBI and Partners Target Online Drug Markets | Federal Bureau of Investigation">
<meta property="og:type" content="website">
<meta name="twitter:site" content="@FBI">
<meta property="og:article:publisher" content="https://www.facebook.com/FBI">
<meta name="twitter:description" content="As drug overdose deaths hit a new high in the United States, the FBI and its JCODE partners continue to target the darknet vendors who make dangerous drugs accessible at a click.">
<meta name="twitter:url" content="https://www.fbi.gov/news/stories/fbi-and-partners-target-online-drug-markets-102621">
<meta property="og:description" content="As drug overdose deaths hit a new high in the United States, the FBI and its JCODE partners continue to target the darknet vendors who make dangerous drugs accessible at a click.">
<meta property="og:url" content="https://www.fbi.gov/news/stories/fbi-and-partners-target-online-drug-markets-102621">
<meta property="og:image" content="https://www.fbi.gov/news/stories/fbi-and-partners-target-online-drug-markets-102621/@@images/image">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:image" content="https://www.fbi.gov/news/stories/fbi-and-partners-target-online-drug-markets-102621/@@images/image"><meta name="DC.type" content="Story">
<meta name="DC.date.valid_range" content="2021/10/26 - ">
<meta name="DC.format" content="text/html">
<meta name="DC.language" content="en-us">
<meta name="description" content="As drug overdose deaths hit a new high in the United States, the FBI and its JCODE partners continue to target the darknet vendors who make dangerous drugs accessible at a click.">
<meta name="DC.date.modified" content="2021-10-26T15:11:34+00:00">
<meta name="keywords" content="JCODE, Opioids, Major Thefts/Violent Crime, Organized Crime/Drugs, Cyber, Cyber Crime, Partnerships">
<meta name="DC.subject" content="JCODE, Opioids, Major Thefts/Violent Crime, Organized Crime/Drugs, Cyber, Cyber Crime, Partnerships">
<meta name="DC.description" content="As drug overdose deaths hit a new high in the United States, the FBI and its JCODE partners continue to target the darknet vendors who make dangerous drugs accessible at a click.">
<meta name="DC.date.created" content="2021-10-25T14:48:25+00:00"><title>FBI and Partners Target Online Drug Markets &#8212; FBI</title>
<meta name="generator" content="CastleCMS 2.10.4"><meta name="expirationDate" content="2499-12-31T00:00:00+00:00"><meta name="distribution" content="Global"><meta name="modificationDate" content="2021-10-26T15:11:34+00:00"><meta name="robots" content="index,follow"><meta name="publicationDate" content="2021-10-26T09:00:00+00:00">
<link rel="home" title="Front page" href="https://www.fbi.gov">
<link rel="contents" href="https://www.fbi.gov/sitemap"><script type="application/ld+json">{"@type": "WebPage", "description": "As drug overdose deaths hit a new high in the United States, the FBI and its JCODE partners continue to target the darknet vendors who make dangerous drugs accessible at a click.", "url": "https://www.fbi.gov/news/stories/fbi-and-partners-target-online-drug-markets-102621", "headline": "FBI and Partners Target Online Drug Markets", "@context": "http://schema.org", "datePublished": "2021-10-26T09:00:00+00:00", "image": {"@type": "ImageObject", "url": "https://www.fbi.gov/news/stories/fbi-and-partners-target-online-drug-markets-102621/@@images/image"}, "name": "FBI and Partners Target Online Drug Markets", "dateModified": "2021-10-26T15:11:34+00:00", "thumbnailUrl": "https://www.fbi.gov/news/stories/fbi-and-partners-target-online-drug-markets-102621/@@images/image/mini"}</script>
<link rel="apple-touch-icon" sizes="180x180" href="https://www.fbi.gov/site-icon.png">
<link rel="icon" type="image/png" href="https://www.fbi.gov/site-icon.png?scale=32" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.fbi.gov/site-icon.png?scale=16" sizes="16x16">
<link rel="manifest" href="https://www.fbi.gov/manifest.json">
<meta name="theme-color" content="#ffffff">
<link rel="search" title="Search this site" href="https://www.fbi.gov/@@search"> <link rel="stylesheet" href="https://www.fbi.gov/++plone++castle/less/public/print.css" type="text/css" media="print">
<link rel="stylesheet" type="text/css" href="https://www.fbi.gov/++plone++production/++unique++2021-09-14T02:51:29.004875/default.css" data-bundle="production">
<link rel="stylesheet" href="https://www.fbi.gov/++theme++fbigov.theme/css/index.css?v=7">
</head>
<body id="visual-portal-wrapper" class="  portaltype-story site-Plone section-news subsection-stories subsection-stories-fbi-and-partners-target-online-drug-markets-102621 icons-on thumbs-on frontend viewpermission-none userrole-anonymous pat-markspeciallinks template-layout layout-custom selected-layout-layout_view " data-pat-tinymce='{"scales": [{"label": "Listing (16x16)", "name": "listing", "part": "listing"}, {"label": "Icon (32x32)", "name": "icon", "part": "icon"}, {"label": "Tile (64x64)", "name": "tile", "part": "tile"}, {"label": "Thumb (128x128)", "name": "thumb", "part": "thumb"}, {"label": "Mini (200x200)", "name": "mini", "part": "mini"}, {"label": "Preview (400x400)", "name": "preview", "part": "preview"}, {"label": "Large (768x768)", "name": "large", "part": "large"}, {"label": "High (1400x1400)", "name": "high", "part": "high"}], "prependToUrl": "resolveuid/", "imageTypes": ["Image"], "linkAttribute": "UID", "relatedItems": {"vocabularyUrl": "https://www.fbi.gov/@@getVocabulary?name=plone.app.vocabularies.Catalog"}, "loadingBaseUrl": "https://www.fbi.gov/++plone++static/components/tinymce-builded/js/tinymce", "base_url": "https://www.fbi.gov/news/stories/fbi-and-partners-target-online-drug-markets-102621", "tiny": {"toolbar": "ltr rtl | undo redo | styleselect | bold italic | alignleft aligncenter alignright alignjustify | bullist numlist outdent indent | unlink plonelink ploneimage |textcolor", "importcss_file_filter": "https://www.fbi.gov/++plone++static/tinymce-styles.css", "paste_data_images": true, "menubar": ["edit", "table", "format", "toolsview", "insert"], "paste_merge_formats": true, "plugins": ["plonelink", "ploneimage", "importcss", "advlist", "anchor", "code", "fullscreen", "hr", "lists", "media", "nonbreaking", "noneditable", "pagebreak", "paste", "preview", "print", "searchreplace", "tabfocus", "table", "textcolor", "textpattern", "visualchars", "wordcount"], "content_css": "https://www.fbi.gov/++plone++static/plone-compiled.css,https://www.fbi.gov/++theme++fbigov.theme/css/index.css,https://www.fbi.gov/++plone++static/tinymce-styles.css", "linkTypes": ["internal", "modallink", "external", "email", "anchor"], "entity_encoding": "raw", "templates": {}, "paste_word_valid_elements": "b,strong,i,em,h1,h2,h3,h4,ul,li", "paste_retain_style_properties": "", "importcss_append": true, "external_plugins": {"mce-table-buttons": "++plone++castle/tinymce-table.js", "fbianchor": "++theme++fbigov.theme/js/tinymce_fbianchor.js", "tamarize": "++theme++fbigov.theme/js/tinymce_tamarize.js"}, "browser_spellcheck": true, "style_formats": [{"title": "Headers", "items": [{"title": "Header 1", "format": "h1"}, {"title": "Header 2", "format": "h2"}, {"title": "Header 3", "format": "h3"}, {"title": "Header 4", "format": "h4"}, {"title": "Header 5", "format": "h5"}, {"title": "Header 6", "format": "h6"}]}, {"title": "Block", "items": [{"title": "Paragraph", "format": "p"}, {"title": "Blockquote", "format": "blockquote"}, {"title": "Div", "format": "div"}, {"title": "Pre", "format": "pre"}]}, {"title": "Inline", "items": [{"title": "Bold", "icon": "bold", "format": "bold"}, {"title": "Italic", "icon": "italic", "format": "italic"}, {"title": "Underline", "icon": "underline", "format": "underline"}, {"title": "Strikethrough", "icon": "strikethrough", "format": "strikethrough"}, {"title": "Superscript", "icon": "superscript", "format": "superscript"}, {"title": "Subscript", "icon": "subscript", "format": "subscript"}, {"title": "Code", "icon": "code", "format": "code"}]}, {"title": "Alignment", "items": [{"title": "Left", "icon": "alignleft", "format": "alignleft"}, {"title": "Center", "icon": "aligncenter", "format": "aligncenter"}, {"title": "Right", "icon": "alignright", "format": "alignright"}, {"title": "Justify", "icon": "alignjustify", "format": "alignjustify"}]}, {"title": "Tables", "items": [{"selector": "table", "classes": "listing", "title": "Listing"}, {"selector": "table", "classes": "borderless", "title": "No border"}]}, {"block": "div", "title": "clear", "classes": "visualClear"}, {"selector": "h2,h1,h3,h4,h5,h6,p,div", "classes": "full-width-underline", "title": "Full width underline"}, {"block": "p", "title": "Large first letter", "classes": "large-first-letter"}, {"selector": "ul", "classes": "accordion", "title": "Accordion"}, {"selector": "h2,h1,h3", "classes": "large-heading", "title": "Large heading"}, {"block": "p", "title": "Sub-heading", "classes": "sub-heading"}], "menu": {"format": {"title": "Format", "items": "bold italic underline strikethrough superscript subscript | formats | removeformat"}, "tools": {"title": "Tools", "items": "spellchecker charmap emoticons insertdatetime layer code"}, "insert": {"title": "Insert", "items": "link media | template hr"}, "table": {"title": "Table", "items": "inserttable tableprops deletetable | cell row column"}, "view": {"title": "View", "items": "visualaid visualchars visualblocks preview fullpage fullscreen"}, "edit": {"title": "Edit", "items": "undo redo | cut copy paste pastetext | searchreplace textpattern selectall | textcolor"}}, "resize": "both", "formats": [{"block": "div", "title": "clear", "classes": "visualClear"}, {"selector": "h2,h1,h3,h4,h5,h6,p,div", "classes": "full-width-underline", "title": "Full width underline"}, {"block": "p", "title": "Large first letter", "classes": "large-first-letter"}, {"selector": "ul", "classes": "accordion", "title": "Accordion"}, {"selector": "h2,h1,h3", "classes": "large-heading", "title": "Large heading"}, {"block": "p", "title": "Sub-heading", "classes": "sub-heading"}], "paste_as_text": true}, "folderTypes": ["Folder", "Large Plone Folder", "Plone Site"], "prependToScalePart": "/@@images/image/", "upload": {"maxFiles": 1, "relativePath": "@@fileUpload", "baseUrl": "https://www.fbi.gov", "uploadMultiple": false, "initialFolder": "67b0a82e3c6e296302463f7c5cf07e1d", "showTitle": false, "currentPath": "/news/stories"}}' data-pat-queryfilter='{"yearFilter": true}' data-base-url="https://www.fbi.gov/news/stories/fbi-and-partners-target-online-drug-markets-102621" data-i18ncatalogurl="https://www.fbi.gov/plonejsi18n" data-pat-pickadate='{"date": {"selectYears": 200}, "time": {"interval": 30 } }' data-pat-plone-modal='{
        "actionOptions": {"displayInModal": false},
        "backdropOptions": {"closeOnClick": false, "closeOnEsc": false},
        "prependContent": "#main-content .portalMessage",
        "zIndexSelector": ".plone-modal-wrapper,.plone-modal-backdrop,.modal-open .castle-modal-wrapper .modal,.mce-floatpanel:visible",
         "actionOptions": { "timeout": 10000}
      }' data-pat-markspeciallinks='{"external_links_open_new_window": "True","mark_special_links": "False"}' data-pat-structure='{"activeColumns": [
          "ModificationDate",
          "EffectiveDate",
          "review_state",
          "Subject"
        ],
"searchParam": "Title",
 "momentFormat": "MMMM D, YYYY",
  "typeToViewAction": {
                    "File": "/view",
                    "Image": "/view",
                    "Video": "/view",
                    "Audio": "/view"
                }
      }' data-pat-backdrop='{"closeOnEsc": false,
      "closeOnClick": false}' data-view-url="https://www.fbi.gov/news/stories/fbi-and-partners-target-online-drug-markets-102621" data-pat-plone-relateditems='{
        "width": ""
      }' data-portal-url="https://www.fbi.gov">
<div id="visual-wrapper">
<div class="top-nav-bar">
<div class="top-nav-bar-top">
<div class="usa-official-website left">
<a class="lnk-official-us-site" href="#" title="An official website of the United States government">An official website of the United States government. <u>Here's&#160;how&#160;you&#160;know</u></a>
</div>
</div>
<div class="top-nav-bar-bottom">
<div class="left">
<img src="https://www.fbi.gov/++theme++fbigov.theme/uswds-2.9.0/img/icon-dot-gov.svg">
<div>
<h5>
Official websites use <b>.gov</b>
</h5>
<p>
A <b>.gov</b> website belongs to an official government organization in the United States.
</p>
</div>
</div>
<div class="right">
<img src="https://www.fbi.gov/++theme++fbigov.theme/uswds-2.9.0/img/icon-https.svg">
<div>
<h5>
Secure <b>.gov</b> websites use HTTPS
</h5>
<p>
A lock (<span class="icon-lock"></span>) or <i>https://</i> means you've safely connected to the <b>.gov</b> website. Share sensitive information only on official, secure websites.
</p>
</div>
</div>
</div>
</div>
<header class="main-header">
<nav class="navbar navbar-default top-navigation-container">
<div class="container-fluid">
<div class="search-link">
<a href="https://www.fbi.gov/@@search"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 16 16" width="18" height="18" aria-labelledby="title" role="img">
<title>Submit Search</title>
<style type="text/css">
										.search-icon-link {
											fill: #ffffff;
										}
									</style>
<path class="search-icon-link" d="M 15.632,13.874259 12.336,10.581757 C 13.12,9.4309801 13.52,8.1523387 13.52,6.7458332 13.552,5.8507843 13.376,4.9877014 13.008,4.1246185 12.64,3.2615355 12.16,2.5422998 11.568,1.9509282 10.96,1.3755395 10.24,0.89604904 9.392,0.51245664 8.528,0.16083027 7.664,-0.01498292 6.784,0.0010001 5.888,0.03296613 5.024,0.22476233 4.16,0.54442267 3.296,0.86408301 2.56,1.3435735 1.984,1.9828942 1.408,2.6222149 0.928,3.3414506 0.56,4.1565845 0.192,4.9557353 0,5.8348013 0,6.7618162 c 0,0.927015 0.192,1.8060809 0.528,2.6371978 0.336,0.831117 0.816,1.550353 1.424,2.157707 0.608,0.607355 1.344,1.086845 2.176,1.438472 0.848,0.351626 1.728,0.527439 2.64,0.527439 1.408,0 2.672,-0.383592 3.824,-1.182743 l 3.312,3.292502 C 14.144,15.872136 14.416,16 14.768,16 15.104,16 15.392,15.872136 15.632,15.632391 15.872,15.392645 16,15.104951 16,14.769308 15.984,14.401698 15.872,14.114004 15.632,13.874259 Z M 9.808,9.7985894 C 8.992,10.59774 7.984,11.013299 6.784,11.061248 5.552,11.093214 4.544,10.677655 3.728,9.7985894 2.912,8.9195235 2.496,7.9125935 2.448,6.7458332 2.432,5.595056 2.848,4.5881259 3.712,3.725043 4.576,2.8619601 5.6,2.4304187 6.768,2.4464017 c 1.168,0.015983 2.176,0.4475245 3.024,1.2786413 0.848,0.8311169 1.28,1.838047 1.28,3.0207902 -0.048,1.2466753 -0.448,2.2536054 -1.264,3.0527562 z" alt="Submit Search"></path>
</svg>
<span class="search-link-text">Search</span></a>
</div>
<div class="fbi-nav-logo">
<a href="https://www.fbi.gov/">FBI</a>
</div>
<button type="button" class="navbar-toggle">
<span aria-label="Main Navigation" class="more-text">More</span>
<div class="hamburger">
<span class="icon-bar"></span> <span class="icon-bar"></span>
<span class="icon-bar"></span>
</div>
</button>
<div class="collapse navbar-collapse" id="navbar-collapse-1">
<ul class="nav navbar-nav navbar-left main-links" aria-hidden="true">

<li class="">
<a href="https://www.fbi.gov/wanted">Most Wanted</a></li>
<li class="active">
<a href="https://www.fbi.gov/news">News</a></li>
<li class="">
<a href="https://www.fbi.gov/investigate">What We Investigate</a></li>
<li class="">
<a href="https://www.fbi.gov/services">Services</a></li>
<li class="">
<a href="https://www.fbi.gov/resources">Resources</a></li>
<li class="">
<a href="https://www.fbi.gov/tips">Submit a Tip</a></li>
<li class="">
<a href="https://www.fbi.gov/about">About</a></li>
<li class="">
<a href="https://www.fbi.gov/contact-us">Contact Us</a></li>
</ul>
<ol class="nav navbar-nav navbar-left fbigov-menu-breadcrumbs">
<li class="home-link">
<a href="https://www.fbi.gov">
<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 100 99.9" aria-labelledby="title" role="img"><title>Home</title>
<style type="text/css">
        .st10{fill:#FFFFFF;}
        </style>
<path class="st10" d="M99.5 49.8L50.9 0.6C50.5 0.2 50 0 49.5 0s-1 0.2-1.4 0.6L0.5 49.8c-0.4 0.4-0.6 0.8-0.4 1.1 0.1 0.3 0.5 0.4 1 0.4h13.7v46.6c0 0.5 0.2 1 0.6 1.4s0.8 0.6 1.4 0.6h19.6c0.5 0 1-0.2 1.4-0.6s0.6-0.9 0.6-1.4V67.5h23.5v30.4c0 0.5 0.2 1 0.6 1.4s0.8 0.6 1.4 0.6h19.6c0.5 0 1-0.2 1.4-0.6s0.6-0.9 0.6-1.4V51.3H99c0.5 0 0.8-0.1 1-0.4C100.1 50.6 99.9 50.3 99.5 49.8z"></path>
</svg>
</a>
</li>
<li>
<a href="https://www.fbi.gov/news">News</a>
</li>
<li>
<a href="https://www.fbi.gov/news/stories">Stories</a>
</li>
</ol>
<ul class="navbar-right nav navbar-nav social">
<li>
<a href="https://www.facebook.com/FBI"><svg xmlns="http://www.w3.org/2000/svg" height="20" width="20" version="1.1" viewbox="0 0 16 16" aria-labelledby="title" role="img">
<title>Facebook Icon</title>
<path class="facebook-icon" d="m15.115 0q0.36458 0 0.62499 0.26042 0.26048 0.26042 0.26048 0.62501v14.229q0 0.36458-0.26042 0.62499-0.26032 0.26048-0.62496 0.26048h-4.073v-6.1979h2.073l0.3125-2.4166h-2.3854v-1.5417q0-0.58333 0.24478-0.87501 0.24478-0.29166 0.95312-0.29166l1.2708-0.010416v-2.1563q-0.65626-0.09375-1.8542-0.09375-1.4167 0-2.2656 0.83333-0.8493 0.8341-0.8493 2.355v1.7813h-2.0834v2.4166h2.0834v6.1979h-7.6563q-0.36447 0-0.62488-0.26-0.26042-0.261-0.26042-0.625v-14.229q0-0.36513 0.26042-0.62554 0.26041-0.26042 0.625-0.26042h14.229z"></path>
</svg></a>
</li>
<li>
<a href="https://delivery.fbi.gov/subscribe?utm_source=Email%20Icon%20-%20fbi.gov&amp;utm_medium=Email%20Icon%20-%20fbi.gov&amp;utm_campaign=Email%20Alerts%20Campaign&amp;utm_term=email-alerts&amp;utm_content=Email%20icon%20that's%20in%20the%20header%20toolbar%20on%20the%20fbi.gov%20website"><svg xmlns="http://www.w3.org/2000/svg" height="20" width="30" version="1.1" viewbox="0 0 24 16" aria-labelledby="title" role="img">
<title>Email Icon</title>
<path class="email-icon" d="m24 5.1591v9.0227q0 0.75-0.62947 1.2841-0.63 0.534-1.514 0.534h-19.714q-0.8841 0-1.5135-0.534-0.6295-0.534-0.6295-1.284v-9.0229q0.58929 0.55682 1.3527 0.98864 4.8482 2.7955 6.6562 3.9205 0.76339 0.47727 1.2388 0.74432 0.47545 0.26704 1.2656 0.54545 0.79018 0.27841 1.4732 0.27841h0.01339 0.01339q0.68304 0 1.4732-0.27841 0.79018-0.27841 1.2656-0.54545 0.47545-0.26704 1.2388-0.74432 2.2768-1.3977 6.6696-3.9205 0.76339-0.44318 1.3393-0.98864zm0-3.3409q0 0.8977-0.656 1.7159t-1.634 1.3977q-5.036 2.9659-6.268 3.6932-0.13393 0.079545-0.5692 0.34659-0.43527 0.26705-0.72321 0.43182-0.28795 0.16477-0.69643 0.36932t-0.77009 0.30682-0.66964 0.10227h-0.01339-0.01339q-0.30804 0-0.66964-0.10227-0.362-0.1027-0.77-0.3073-0.409-0.2045-0.6966-0.3693-0.2879-0.1648-0.7232-0.4318-0.4352-0.2671-0.5692-0.3466-1.2187-0.7273-3.5089-2.0739t-2.7455-1.6193q-0.8304-0.4773-1.567-1.3125t-0.7366-1.5511q0-0.8864 0.5558-1.4773t1.5871-0.5909h19.714q0.871 0 1.507 0.53409 0.636 0.53411 0.636 1.2841z"></path>
</svg></a>
</li>
<li>
<a href="https://twitter.com/FBI"><svg xmlns="http://www.w3.org/2000/svg" height="20" width="20" version="1.1" viewbox="0 0 16 16" aria-labelledby="title" role="img">
<title>Twitter Icon</title>
<path class="twitter-icon" d="m16 1.9001q-0.6802 1.225-1.6446 2.0875 0.01015 0.17501 0.01015 0.52499 0 1.6249-0.38579 3.2437-0.38576 1.6189-1.1726 3.1064-0.78671 1.4875-1.8729 2.6312-1.0862 1.143-2.6191 1.825-1.533 0.681-3.2792 0.681-2.7512 0-5.0354-1.812 0.35532 0.05 0.79186 0.05 2.2843 0 4.071-1.7249-1.066-0.025-1.9086-0.80625-0.84263-0.78124-1.1573-1.9937 0.33502 0.062499 0.61929 0.062499 0.43654 0 0.86294-0.1375-1.1371-0.2882-1.8832-1.3946-0.7462-1.1062-0.7462-2.5686v-0.05q0.6903 0.475 1.4822 0.5125-0.67-0.5499-1.066-1.4375-0.3959-0.8875-0.3959-1.9249 0-1.1 0.4467-2.0374 1.2284 1.8624 2.9897 2.9811 1.7614 1.1187 3.7715 1.2437-0.081218-0.475-0.081218-0.92499 0-1.675 0.95938-2.8563 0.9595-1.1811 2.3195-1.1811 1.422 0 2.396 1.275 1.107-0.2625 2.082-0.975-0.376 1.4374-1.442 2.2249 0.944-0.1249 1.888-0.6249z"></path>
</svg></a>
</li>
<li>
<a href="https://www.youtube.com/user/fbi"><svg xmlns="http://www.w3.org/2000/svg" height="20" width="20" version="1.1" viewbox="0 0 16 16" aria-labelledby="title" role="img">
<title>Youtube Icon</title>
<path class="youtube-icon" d="m10.192 11.107v1.884q0 0.59821-0.42106 0.59821-0.24832 0-0.48582-0.19643v-2.6875q0.23752-0.19643 0.48582-0.19643 0.42106 0 0.42106 0.59821zm3.6491 0.0089v0.41072h-0.97166v-0.41072q0-0.60714 0.48582-0.60714t0.48582 0.60714zm-10.429-1.9462h1.1552v-0.83928h-3.3685v0.83928h1.1336v5.0803h1.0796v-5.0803zm3.1093 5.0803h0.96086v-4.4107h-0.96086v3.3751q-0.32389 0.37501-0.61539 0.37501-0.19434 0-0.22672-0.1875-0.010797-0.02679-0.010797-0.3125v-3.2499h-0.96086v3.4911q0 0.4375 0.086369 0.65179 0.12956 0.33035 0.62617 0.33035 0.51822 0 1.1012-0.54464v0.48215zm4.6315-1.3214v-1.7589q0-0.6518-0.09717-0.88394-0.18354-0.5-0.76653-0.5-0.53981 0-1.004 0.48215v-1.9374h-0.96086v5.9197h0.96086v-0.42858q0.48582 0.49107 1.004 0.49107 0.58299 0 0.76653-0.49107 0.09717-0.24107 0.09717-0.89287zm3.6491-0.08929v-0.11607h-0.98246q0 0.45536-0.02159 0.54464-0.07557 0.32142-0.43186 0.32142-0.49662 0-0.49662-0.61607v-0.77679h1.9325v-0.91965q0-0.70536-0.2915-1.0357-0.42106-0.45536-1.1444-0.45536-0.73414 0-1.1552 0.45536-0.30229 0.33035-0.30229 1.0357v1.5446q0 0.70536 0.31309 1.0357 0.42106 0.45536 1.166 0.45536 0.77733 0 1.166-0.47322 0.19434-0.24107 0.22672-0.48215 0.02159-0.08036 0.02159-0.51786zm-6.5641-8.1519v-1.875q0-0.61607-0.46424-0.61607t-0.46424 0.61607v1.875q0 0.62499 0.46424 0.62499t0.46424-0.62499zm7.7625 6.7053q0 2.0893-0.2807 3.125-0.15115 0.52679-0.62618 0.88394-0.47504 0.35714-1.1012 0.41072-1.986 0.187-5.9916 0.187-4.0054 0-5.9918-0.188-0.6263-0.053-1.1067-0.41-0.48044-0.357-0.6208-0.884-0.2807-1-0.2807-3.125 0-2.0895 0.2807-3.1252 0.15116-0.5267 0.62618-0.8838 0.47502-0.3573 1.112-0.4197 1.9757-0.1786 5.9811-0.1786t5.9918 0.17858q0.62618 0.062499 1.1066 0.41965 0.48043 0.35714 0.62078 0.88394 0.2808 1 0.2808 3.125zm-10.774-11.393h1.1012l-1.3064 3.5626v2.4197h-1.0796v-2.4197q-0.1512-0.6608-0.6585-1.893-0.3995-0.9196-0.7018-1.6696h1.1444l0.7665 2.3482zm3.9946 2.9733v1.5625q0 0.72322-0.30229 1.0536-0.39946 0.45536-1.1444 0.45536-0.72334 0-1.1336-0.45536-0.3024-0.3393-0.3024-1.0536v-1.5625q0-0.71429 0.30229-1.0446 0.41026-0.45536 1.1336-0.45536 0.74494 0 1.1444 0.45536 0.30229 0.33035 0.30229 1.0446zm3.6168-1.4464v4.4554h-0.98246v-0.49107q-0.57219 0.55357-1.112 0.55357-0.49662 0-0.63698-0.33035-0.087-0.2144-0.087-0.6698v-3.5179h0.98246v3.2768q0 0.29464 0.0108 0.3125 0.03239 0.19643 0.22672 0.19643 0.2915 0 0.61539-0.38394v-3.4018h0.98246z"></path>
</svg></a>
</li>
<li>
<a href="https://www.fbi.gov/flickr"><svg xmlns="http://www.w3.org/2000/svg" height="20" width="20" version="1.1" viewbox="0 0 16 16" aria-labelledby="title" role="img">
<title>Flickr Icon</title>
<path class="flickr-icon" d="m13 0q1.239 0 2.12 0.88021 0.88 0.88029 0.88 2.1198v10q0 1.2396-0.8802 2.1198-0.881 0.88-2.12 0.88h-10q-1.2398 0-2.1201-0.88-0.8802-0.88-0.8802-2.12v-10q0-1.2395 0.88021-2.1198 0.88029-0.88015 2.1198-0.88015h10zm-5.7294 8q0-0.91667-0.64584-1.5625-0.64584-0.64584-1.5625-0.64584-0.91667 0-1.5625 0.64584-0.64576 0.64592-0.64576 1.5626 0 0.91667 0.64584 1.5625 0.64584 0.64584 1.5625 0.64584 0.91667 0 1.5625-0.64584 0.64576-0.64592 0.64576-1.5626zm5.875 0q0-0.91667-0.64584-1.5625-0.64584-0.64584-1.5625-0.64584-0.91667 0-1.5625 0.64584-0.64592 0.64592-0.64592 1.5626 0 0.91667 0.64584 1.5625 0.64584 0.64584 1.5625 0.64584 0.91667 0 1.5625-0.64584 0.64576-0.64592 0.64576-1.5626z"></path>
</svg></a>
</li>
<li>
<a href="https://www.linkedin.com/company/fbi"><svg xmlns="http://www.w3.org/2000/svg" height="20" width="20" version="1.1" viewbox="0 0 16 16" aria-labelledby="title" role="img">
<title>LinkedIn Icon</title>
<path class="linkedin-icon" d="M 14.5,0 1.5,0 C 0.67500002,0 0,0.67499999 0,1.5 l 0,13 C 0,15.325 0.67500002,16 1.5,16 l 13,0 c 0.825,0 1.5,-0.675 1.5,-1.5 l 0,-13 C 16,0.67499999 15.325,0 14.5,0 Z m -8.4999998,13 -2,0 0,-7 2,0 0,7 z m -1,-8.0000001 c -0.553,0 -1,-0.447 -1,-1 0,-0.553 0.447,-1 1,-1 0.553,0 1,0.447 1,1 0,0.553 -0.447,1 -1,1 z M 13,13 11,13 11,9 C 11,8.447 10.553,8 10,8 9.4470002,8 9.0000002,8.447 9.0000002,9 l 0,4 -2,0 0,-7 2,0 0,1.241 C 9.4120002,6.675 10.044,6 10.75,6 11.994,6 13,7.119 13,8.5 l 0,4.5 z"></path>
</svg></a>
</li>
<li>
<a href="https://www.instagram.com/fbi/"><svg xmlns="http://www.w3.org/2000/svg" height="20" width="20" version="1.1" viewbox="0 0 512 512" aria-labelledby="title" role="img">
<title>Instagram Icon</title>
<path class="instagram-icon" d="M256,49.471c67.266,0,75.233.257,101.8,1.469,24.562,1.121,37.9,5.224,46.778,8.674a78.052,78.052,0,0,1,28.966,18.845,78.052,78.052,0,0,1,18.845,28.966c3.45,8.877,7.554,22.216,8.674,46.778,1.212,26.565,1.469,34.532,1.469,101.8s-0.257,75.233-1.469,101.8c-1.121,24.562-5.225,37.9-8.674,46.778a83.427,83.427,0,0,1-47.811,47.811c-8.877,3.45-22.216,7.554-46.778,8.674-26.56,1.212-34.527,1.469-101.8,1.469s-75.237-.257-101.8-1.469c-24.562-1.121-37.9-5.225-46.778-8.674a78.051,78.051,0,0,1-28.966-18.845,78.053,78.053,0,0,1-18.845-28.966c-3.45-8.877-7.554-22.216-8.674-46.778-1.212-26.564-1.469-34.532-1.469-101.8s0.257-75.233,1.469-101.8c1.121-24.562,5.224-37.9,8.674-46.778A78.052,78.052,0,0,1,78.458,78.458a78.053,78.053,0,0,1,28.966-18.845c8.877-3.45,22.216-7.554,46.778-8.674,26.565-1.212,34.532-1.469,101.8-1.469m0-45.391c-68.418,0-77,.29-103.866,1.516-26.815,1.224-45.127,5.482-61.151,11.71a123.488,123.488,0,0,0-44.62,29.057A123.488,123.488,0,0,0,17.3,90.982C11.077,107.007,6.819,125.319,5.6,152.134,4.369,179,4.079,187.582,4.079,256S4.369,333,5.6,359.866c1.224,26.815,5.482,45.127,11.71,61.151a123.489,123.489,0,0,0,29.057,44.62,123.486,123.486,0,0,0,44.62,29.057c16.025,6.228,34.337,10.486,61.151,11.71,26.87,1.226,35.449,1.516,103.866,1.516s77-.29,103.866-1.516c26.815-1.224,45.127-5.482,61.151-11.71a128.817,128.817,0,0,0,73.677-73.677c6.228-16.025,10.486-34.337,11.71-61.151,1.226-26.87,1.516-35.449,1.516-103.866s-0.29-77-1.516-103.866c-1.224-26.815-5.482-45.127-11.71-61.151a123.486,123.486,0,0,0-29.057-44.62A123.487,123.487,0,0,0,421.018,17.3C404.993,11.077,386.681,6.819,359.866,5.6,333,4.369,324.418,4.079,256,4.079h0Z"></path>
<path class="instagram-icon" d="M256,126.635A129.365,129.365,0,1,0,385.365,256,129.365,129.365,0,0,0,256,126.635Zm0,213.338A83.973,83.973,0,1,1,339.974,256,83.974,83.974,0,0,1,256,339.973Z"></path>
<circle class="instagram-icon" cx="390.476" cy="121.524" r="30.23"></circle>
</svg></a>
</li>
<li>
<form class="navbar-form navbar-left" role="search" action="https://www.fbi.gov/@@search">
<label for="fbi-search" class="visually-hidden">Search FBI</label>
<input type="search" id="fbi-search" name="SearchableText" placeholder="Search FBI">
<button type="submit">
<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 16 16" width="18" height="18" aria-labelledby="title" role="img">
<title>Submit Search</title>
<style type="text/css">
													.search-icon {
														fill: #333333;
													}
												</style>
<path class="search-icon" d="M 15.632,13.874259 12.336,10.581757 C 13.12,9.4309801 13.52,8.1523387 13.52,6.7458332 13.552,5.8507843 13.376,4.9877014 13.008,4.1246185 12.64,3.2615355 12.16,2.5422998 11.568,1.9509282 10.96,1.3755395 10.24,0.89604904 9.392,0.51245664 8.528,0.16083027 7.664,-0.01498292 6.784,0.0010001 5.888,0.03296613 5.024,0.22476233 4.16,0.54442267 3.296,0.86408301 2.56,1.3435735 1.984,1.9828942 1.408,2.6222149 0.928,3.3414506 0.56,4.1565845 0.192,4.9557353 0,5.8348013 0,6.7618162 c 0,0.927015 0.192,1.8060809 0.528,2.6371978 0.336,0.831117 0.816,1.550353 1.424,2.157707 0.608,0.607355 1.344,1.086845 2.176,1.438472 0.848,0.351626 1.728,0.527439 2.64,0.527439 1.408,0 2.672,-0.383592 3.824,-1.182743 l 3.312,3.292502 C 14.144,15.872136 14.416,16 14.768,16 15.104,16 15.392,15.872136 15.632,15.632391 15.872,15.392645 16,15.104951 16,14.769308 15.984,14.401698 15.872,14.114004 15.632,13.874259 Z M 9.808,9.7985894 C 8.992,10.59774 7.984,11.013299 6.784,11.061248 5.552,11.093214 4.544,10.677655 3.728,9.7985894 2.912,8.9195235 2.496,7.9125935 2.448,6.7458332 2.432,5.595056 2.848,4.5881259 3.712,3.725043 4.576,2.8619601 5.6,2.4304187 6.768,2.4464017 c 1.168,0.015983 2.176,0.4475245 3.024,1.2786413 0.848,0.8311169 1.28,1.838047 1.28,3.0207902 -0.048,1.2466753 -0.448,2.2536054 -1.264,3.0527562 z" alt="Submit Search"></path>
</svg>
</button>
</form>
</li>
</ul>
</div>
</div>
</nav>
<div class="wrap header-wrap">
<div class="container">
<div class="brand">
<a href="https://www.fbi.gov/">
<img src="https://www.fbi.gov/++theme++fbigov.theme/images/fbibannerseal.png" alt="Federal Bureau of Investigation Logo" title="Federal Bureau of Investigation">
<span class="initials" aria-hidden="true">FBI</span><span class="fullname">Federal Bureau of Investigation</span>
</a>
</div>
</div>
</div>
</header>
<div class="main-wrapper">
<h1 class="sr-only">FBI and Partners Target Online Drug Markets</h1>
<div class="above-content-wrapper">
<section class="meta-tile-container" id="meta-tile-meta-top" aria-label="meta-top"><div class="tile-container
                                    tile-container-castle-cms-fragment
                                    tile-container-index-0" id="tile-top-fragment"><div class="mosaic-grid-row row section-title">
<div class="col-md-12">
<p class="left title"><a href="https://www.fbi.gov/news">News</a></p>
</div>
</div></div><div class="tile-container
                                    tile-container-castle-cms-navigation
                                    tile-container-index-1" id="tile-top-navigation"><div class="row show-for-large-up section-links mosaic-grid-row horizontal">
<div class="col-md-12">
<ul class="inline-list section-menu">
<li class="active">
<a href="https://www.fbi.gov/news/stories" title="Stories" class="active">Stories</a>
</li><li class="">
<a href="https://www.fbi.gov/news/videos" title="Videos" class="">Videos</a>
</li><li class="">
<a href="https://www.fbi.gov/news/pressrel" title="Press Releases" class="">Press Releases</a>
</li><li class="">
<a href="https://www.fbi.gov/news/speeches" title="Speeches" class="">Speeches</a>
</li><li class="">
<a href="https://www.fbi.gov/news/testimony" title="Testimony" class="">Testimony</a>
</li><li class="">
<a href="https://www.fbi.gov/news/podcasts" title="Podcasts" class="">Podcasts</a>
</li><li class="">
<a href="https://www.fbi.gov/news/photos" title="Photos" class="">Photos</a>
</li><li class="">
<a href="https://www.fbi.gov/news/apps" title="Apps" class="">Apps</a>
</li></ul>
</div>
</div></div></section>


</div>
<div class="row main-content main-content col-count-1" id="main-content-container" dynamic-grid>
<section id="main-content" col-count-1="12" col-count-2="9" col-count-3="6" class="col-md-12">
<div data-panel="content" data-max-columns="4">
<div class="mosaic-grid-row row">
<div class="mosaic-grid-cell mosaic-position-leftmost mosaic-width-two-thirds col-md-8">
<div class="movable removable mosaic-tile mosaic-IDublinCore-effective-tile">
<div class="mosaic-tile-content">
<div class="">October 26, 2021</div>
</div>
</div>
</div>
<div class="mosaic-grid-cell mosaic-position-two-thirds mosaic-width-third col-md-4">
<div class="movable removable mosaic-tile mosaic-castle.cms.sharing-tile">
<div class="mosaic-tile-content">
<div class="castle-tile-wrapper">
<div class="share-buttons-tile">
<a class="webicon twitter small" href="https://twitter.com/intent/tweet?text=FBI%20and%20Partners%20Target%20Online%20Drug%20Markets&amp;url=https://www.fbi.gov/news/stories/fbi-and-partners-target-online-drug-markets-102621" target="_blank">Share on Twitter</a>
<a class="twitter link" href="https://twitter.com/intent/tweet?text=FBI%20and%20Partners%20Target%20Online%20Drug%20Markets&amp;url=https://www.fbi.gov/news/stories/fbi-and-partners-target-online-drug-markets-102621" target="_blank">Twitter
</a>
<a class="webicon facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.fbi.gov/news/stories/fbi-and-partners-target-online-drug-markets-102621&amp;t=FBI%20and%20Partners%20Target%20Online%20Drug%20Markets" target="_blank">Share on Facebook</a>
<a class="facebook link" href="https://www.facebook.com/sharer/sharer.php?u=https://www.fbi.gov/news/stories/fbi-and-partners-target-online-drug-markets-102621&amp;t=FBI%20and%20Partners%20Target%20Online%20Drug%20Markets" target="_blank">Facebook
</a>
<a class="webicon mail small" href="mailto:?Subject=%22FBI%20and%20Partners%20Target%20Online%20Drug%20Markets%22&amp;body=https://www.fbi.gov/news/stories/fbi-and-partners-target-online-drug-markets-102621" target="_blank">Email</a>
<a class="mail link" href="mailto:?Subject=%22FBI%20and%20Partners%20Target%20Online%20Drug%20Markets%22&amp;body=https://www.fbi.gov/news/stories/fbi-and-partners-target-online-drug-markets-102621" target="_blank">Email</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mosaic-grid-row row">
<div class="mosaic-grid-cell mosaic-width-full mosaic-position-leftmost col-md-12">
<div class="movable removable mosaic-tile mosaic-plone.app.standardtiles.rawhtml-tile mosaic-tile-padding-bottom mosaic-tile-padding-top">
<div class="mosaic-tile-content">
<h1 class="large-heading">With Overdose Deaths at a Historic&#160;High, FBI&#160;and Partners Target Online&#160;Drug&#160;Markets&#160;</h1>
</div>
</div>
<div class="movable removable mosaic-tile mosaic-castle.cms.videotile-tile">
<div class="mosaic-tile-content">
<div class="castle-tile-wrapper"><div class="widget-panel">
<div class="video-container landscape">
<div class="video-inner">
<div class="video-inner-container youtube">
<iframe style="border:0;width:100%;height:100%;" title="FBI and Partners Target Online Drug Markets" src="https://www.youtube-nocookie.com/embed/VUhzK2cY_PY?" allowfullscreen=""></iframe>
</div>
</div>

<div class="description">An international law enforcement effort targeting illegal drugs on the dark web resulted in 150 arrests and seizures of more than $31 million in 2021. This footage is from multiple search operations that included the FBI, federal agency partners, and local police.</div>
<p class="transcript">
<a href="https://www.fbi.gov/video-repository/jcode-102621.mp4/view" aria-label="Read Transcript / View FBI and Partners Target Online Drug Markets Source">Transcript / Visit Video Source</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="movable removable mosaic-tile mosaic-hr-tile">
<div class="mosaic-tile-content">
<hr>
</div>
</div>
</div>
</div>
<div class="mosaic-grid-row row">
<div class="mosaic-grid-cell mosaic-position-leftmost mosaic-width-two-thirds col-md-8">
<div class="movable removable mosaic-tile mosaic-plone.app.standardtiles.rawhtml-tile">
<div class="mosaic-tile-content">
<p>As the coronavirus pandemic spread through the United States, the existing epidemic of drug addiction accelerated alongside it. In its preliminary data, the Centers for Disease Control and Prevention reported that overdose deaths reached an all-time high in the 12 months after pandemic-related lockdowns began in the U.S. Nearly 100,000 fatal overdoses were recorded from March 2020 to March 2021. </p><p>It was a hard, deadly year in America. </p><p>In a conference room space used by the partner agencies that form the Joint Criminal Opioid and Darknet Enforcement (JCODE) team, an FBI analyst is examining the online marketplaces that have made it possible for users to get potentially deadly drugs delivered to their doors.</p>
</div>
</div>
</div>
<div class="mosaic-grid-cell mosaic-position-two-thirds mosaic-width-third col-md-4">
<div class="movable removable mosaic-tile mosaic-plone.app.standardtiles.rawhtml-tile">
<div class="mosaic-tile-content">
<p><br></p>
</div>
</div>
</div>
</div>
<div class="mosaic-grid-row row">
<div class="mosaic-grid-cell mosaic-position-leftmost mosaic-width-three-quarters col-md-9">
<div class="movable removable mosaic-tile mosaic-castle.cms.imagetile-tile mosaic-tile-padding-bottom">
<div class="mosaic-tile-content">
<div class="castle-tile-wrapper">
<div class="image-tile-container fullwidth">
<a href="https://www.fbi.gov/image-repository/jcode-seized-drugs-2021.jpg">
<img src="https://www.fbi.gov/image-repository/jcode-seized-drugs-2021.jpg/@@images/image/high" alt="Drugs seized in Joint Criminal Opioid and Darknet Enforcement (JCODE) operation in 2021.">
</a>
</div>
</div>
</div>
</div>
</div>
<div class="mosaic-grid-cell mosaic-position-three-quarters mosaic-width-quarter col-md-3">
<div class="movable removable mosaic-tile mosaic-plone.app.standardtiles.rawhtml-tile">
<div class="mosaic-tile-content">
<h5>Drugs seized during the Joint Criminal Opioid and Darknet Enforcement (JCODE) team's annual campaign&#8212;this year called Operation Dark&#160;HunTor.</h5><h5>The operation resulted in the seizure of over $31.6 million in cash and virtual&#160;currencies and approximately 234 kilograms of drugs worldwide. Law enforcement made 150&#160;arrests&#160;with 65 in the United States.&#160;</h5>
</div>
</div>
</div>
</div>
<div class="mosaic-grid-row row">
<div class="mosaic-grid-cell mosaic-position-leftmost mosaic-width-two-thirds col-md-8">
<div class="movable removable mosaic-tile mosaic-plone.app.standardtiles.rawhtml-tile">
<div class="mosaic-tile-content">
<p>These sites exist on&#160;the&#160;dark web&#160;or darknet, an area of the internet accessed through a specialized browser&#160;called Tor. Tor&#160;offers&#160;additional levels of privacy by obscuring the&#160;user&#8217;s IP address and encrypting&#160;information. But the&#160;markets&#160;themselves&#160;look like&#160;standard e-commerce sites, complete with pictures,&#160;customer reviews, and listings for not only drugs&#160;like cocaine and methamphetamine&#160;but what sellers claim are brand name prescription&#160;medications.&#160;&#160;<br>&#160;<br>&#8220;These markets give an illusion that what you&#8217;re looking at is from the supply chain or it&#8217;s from a professional in some way, shape, or form,&#8221; said Katherine Brennan, a management analyst with the FBI who supports the JCODE initiative. &#8220;But these are pills pressed with fentanyl in somebody&#8217;s home or a warehouse. They&#8217;re very dangerous. There is no oversight or testing. They&#8217;re not coming from a place where people are following policies and procedures to create medication or other products in a way that&#8217;s safe.&#8221;</p><p>Fentanyl is a powerful, dangerous synthetic opioid that is now present in many street drugs and also used in most of the pain pills&#160;sold illegally&#160;online.&#160;</p>
</div>
</div>
</div>
<div class="mosaic-grid-cell mosaic-position-two-thirds mosaic-width-third col-md-4">
<div class="movable removable mosaic-tile mosaic-plone.app.standardtiles.rawhtml-tile">
<div class="mosaic-tile-content">
<p><br></p>
</div>
</div>
</div>
</div>
<div class="mosaic-grid-row row">
<div class="mosaic-grid-cell mosaic-width-half mosaic-position-leftmost col-md-6">
<div class="movable removable mosaic-tile mosaic-castle.cms.imagetile-tile">
<div class="mosaic-tile-content">
<div class="castle-tile-wrapper">
<div class="image-tile-container fullwidth">
<a href="https://www.fbi.gov/image-repository/jcode-seized-vehicle-2021.jpg">
<img src="https://www.fbi.gov/image-repository/jcode-seized-vehicle-2021.jpg/@@images/image/high" alt="Vehicle seized in Joint Criminal Opioid and Darknet Enforcement (JCODE) operation in 2021.">
</a>
</div>
</div>
</div>
</div>
</div>
<div class="mosaic-grid-cell mosaic-width-half mosaic-position-half col-md-6">
<div class="movable removable mosaic-tile mosaic-castle.cms.imagetile-tile">
<div class="mosaic-tile-content">
<div class="castle-tile-wrapper">
<div class="image-tile-container fullwidth">
<a href="https://www.fbi.gov/image-repository/jcode-seized-cash-2021.jpg">
<img src="https://www.fbi.gov/image-repository/jcode-seized-cash-2021.jpg/@@images/image/high" alt="Cash seized in Joint Criminal Opioid and Darknet Enforcement (JCODE) operation in 2021.">
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mosaic-grid-row row">
<div class="mosaic-grid-cell mosaic-width-full mosaic-position-leftmost col-md-12">
<div class="movable removable mosaic-tile mosaic-plone.app.standardtiles.rawhtml-tile">
<div class="mosaic-tile-content">
<h5>A luxury vehicle and cash were among items seized in a global effort to crack down on the buying and selling of illegal and potentially lethal drugs on darknet marketplaces.&#160;</h5>
</div>
</div>
<div class="movable removable mosaic-tile mosaic-hr-tile">
<div class="mosaic-tile-content">
<hr>
</div>
</div>
</div>
</div>
<div class="mosaic-grid-row row">
<div class="mosaic-grid-cell mosaic-position-leftmost mosaic-width-two-thirds col-md-8">
<div class="movable removable mosaic-tile mosaic-plone.app.standardtiles.rawhtml-tile">
<div class="mosaic-tile-content">
<p>Prescription drugs, and certainly prescription pain killers that contain opioids, can and have caused overdoses and deaths, but counterfeit pills that hold an unknown amount of fentanyl present an even greater risk. The Drug Enforcement Administration&#8217;s <a rel="noopener" data-urltype="/view" data-val="https://www.dea.gov/onepill" data-linktype="external" href="https://www.dea.gov/onepill" target="_blank" data-mce-href="https://www.dea.gov/onepill">One Pill Can Kill</a> public awareness campaign reported that two out of every five pills the agency seized and tested contained enough fentanyl to be potentially fatal.</p><p>Brennan also wants parents, educators, and family members to understand that these darknet sites are not hard to use or hard to access. You don&#8217;t need special equipment or technical knowledge. And cryptocurrencies, the preferred method of payment for these sites, have become mainstream and easy to use.</p><p>&#8220;It&#8217;s a business,&#8221; said Brennan. &#8220;They&#8217;re running a marketplace that&#8217;s designed to sell products. If people can't get to that site and if they can't purchase products, then it&#8217;s not working. Darknet market activity from kids, at risk individuals, or those who are suffering from addiction is something to keep an eye out for.&#8221;</p>
</div>
</div>
</div>
<div class="mosaic-grid-cell mosaic-position-two-thirds mosaic-width-third col-md-4">
<div class="movable removable mosaic-tile mosaic-plone.app.standardtiles.rawhtml-tile">
<div class="mosaic-tile-content">
<p><br></p>
</div>
</div>
</div>
</div>
<div class="mosaic-grid-row row">
<div class="mosaic-grid-cell mosaic-position-leftmost mosaic-width-two-thirds col-md-8">
<div class="movable removable mosaic-tile mosaic-castle.cms.imagetile-tile mosaic-tile-padding-left">
<div class="mosaic-tile-content">
<div class="castle-tile-wrapper">
<div class="image-tile-container fullwidth">
<a href="https://www.fbi.gov/image-repository/jcode-marketplace-screenshot.jpg">
<img src="https://www.fbi.gov/image-repository/jcode-marketplace-screenshot.jpg/@@images/image/high" alt="Screenshot of shuttered Darknet marketplace.">
</a>
<p class="description">A shuttered darknet marketplace looks familiar to online shoppers, but the products are illegal and potentially lethal.</p>
</div>
</div>
</div>
</div>
<div class="movable removable mosaic-tile mosaic-hr-tile">
<div class="mosaic-tile-content">
<hr>
</div>
</div>
</div>
<div class="mosaic-grid-cell mosaic-position-two-thirds mosaic-width-third col-md-4">
<div class="movable removable mosaic-tile mosaic-plone.app.standardtiles.rawhtml-tile">
<div class="mosaic-tile-content">
<blockquote><h2>&#8220;These markets give an illusion that what you&#8217;re looking at is from the supply chain or it&#8217;s from a professional in some way, shape, or form.&#8221;</h2><h5>Katherine Brennan, Joint Criminal Opioid and Darknet Enforcement (JCODE) team</h5></blockquote>
</div>
</div>
</div>
</div>
<div class="mosaic-grid-row row">
<div class="mosaic-grid-cell mosaic-position-leftmost mosaic-width-two-thirds col-md-8">
<div class="movable removable mosaic-tile mosaic-plone.app.standardtiles.rawhtml-tile">
<div class="mosaic-tile-content">
<p>FBI agents who support a digital organized crime task force in southern Ohio stress that these darknet sites are not the only source in a drug trade that is rapidly moving online. With increasing law enforcement pressure on darknet sites and some major market disruptions, drug transactions are also occurring on encrypted apps and even on popular, mainstream social media platforms. </p><p>As the drug trade has gone high tech, agents are also seeing a new generation of dealers. &#8220;Every person we have arrested in this space has a college education,&#8221; one agent said of the cases his Cincinnati-based unit has worked. &#8220;They can really speak intuitively to the technology being used, and that is a real contrast from more traditional drug traffickers.&#8221; They also tend to have a deeper knowledge of cryptocurrencies&#8212;something the agents say is now a common thread in crimes that range from drug trafficking to romance scams. </p><p>A case involving a group of young, technology-adept suspects brought these Ohio-based agents to Houston, Texas, in June 2021. Their investigation was one of several carried out this year as JCODE agencies worked with state and local partners to keep pressure on buyers and sellers and disrupt these markets.</p>
</div>
</div>
<div class="movable removable mosaic-tile mosaic-hr-tile">
<div class="mosaic-tile-content">
<hr>
</div>
</div>
</div>
<div class="mosaic-grid-cell mosaic-position-two-thirds mosaic-width-third col-md-4">
<div class="movable removable mosaic-tile mosaic-plone.app.standardtiles.rawhtml-tile">
<div class="mosaic-tile-content">
<p><br data-mce-bogus="1"></p>
</div>
</div>
</div>
</div>
<div class="mosaic-grid-row row">
<div class="mosaic-grid-cell mosaic-position-leftmost mosaic-width-two-thirds col-md-8">
<div class="movable removable mosaic-tile mosaic-castle.cms.imagetile-tile">
<div class="mosaic-tile-content">
<div class="castle-tile-wrapper">
<div class="image-tile-container fullwidth">
<a href="https://www.fbi.gov/image-repository/jcode-fbi-hsi-102621.jpg">
<img src="https://www.fbi.gov/image-repository/jcode-fbi-hsi-102621.jpg/@@images/image/high" alt="Department of Homeland Security Investigations and FBI conduct a search during a Joint Criminal Opioid and Darknet Enforcement (JCODE) team operation in 2021.">
</a>
<p class="description">Investigators from Homeland Security Investigations and the FBI conduct a search on a computer.</p>
</div>
</div>
</div>
</div>
<div class="movable removable mosaic-tile mosaic-hr-tile">
<div class="mosaic-tile-content">
<hr>
</div>
</div>
<div class="movable removable mosaic-tile mosaic-plone.app.standardtiles.rawhtml-tile">
<div class="mosaic-tile-content">
<p>Because these operations easily cross state and national borders and touch the mail stream and a number of financial instruments, the response to them must be coordinated among federal partners. JCODE investigations combine the strengths of the FBI, U.S. Postal Inspection Service, Homeland Security Investigations, Drug Enforcement Administration, Internal Revenue Service, and Bureau of Alcohol, Tobacco, Firearms, and Explosives. The Department of Justice, Financial Crimes Enforcement Network, Naval Criminal Investigative Service, Department of Defense, and U.S. Customs and Border Protection also provide expertise and support. Europol is an invaluable partner abroad, as are the state and local agencies that provide crucial localized knowledge and boots on the ground support for investigations, searches, and arrests. </p><p>When FBI agents, postal inspectors, and members of the Houston Police Narcotics Tactical Team showed up at the upscale apartment of a drug trafficking suspect, it held all the trappings of young money: exposed brick walls and wood floors, tables full of DJ equipment, huge TVs, and several computers. Agents also uncovered stacks of $100 bills in a locked suitcase and found drugs throughout the apartment. </p><p>Agents and officers searched four sites that day and arrested six people who were allegedly all involved in an active online drug marketplace. In total, law enforcement seized more than $200,000 in cash and eight weapons from the suspects.</p>
</div>
</div>
<div class="movable removable mosaic-tile mosaic-plone.app.standardtiles.rawhtml-tile">
<div class="mosaic-tile-content">
<p>Those arrests were part of the JCODE team&#8217;s annual campaign, this year called Operation Dark HunTor. The operation resulted in the seizure of over $31.6 million in cash and virtual currencies and approximately 234 kilograms of drugs worldwide. Law enforcement made 150 arrests, with 65 in the United States.</p><p>JCODE was created in 2018 and has grown stronger as it carried out several successful investigations and market disruptions. &#8220;The partnerships have only gotten better,&#8221; said Special Agent Benjamin Inman, head of the FBI&#8217;s JCODE team. &#8220;As time has progressed, the scope of the operations has gotten substantially larger.&#8221;</p><p>Even though the darknet browsers, encrypted apps, and use of cryptocurrencies make the investigations a challenge, Inman says the team manages to find the cracks in these groups. &#8220;We do have a tremendous amount of success in both identifying the marketplaces and the administrators and vendors and bringing them to justice.&#8221;</p>
</div>
</div>
</div>
<div class="mosaic-grid-cell mosaic-position-two-thirds mosaic-width-third col-md-4">
<div class="movable removable mosaic-tile mosaic-plone.app.standardtiles.rawhtml-tile">
<div class="mosaic-tile-content">
<blockquote><h2>&#8220;The partnerships have only gotten better.&#8221;</h2><h5>Benjamin Inman, FBI special agent, JCODE Team</h5></blockquote>
</div>
</div>
</div>
</div>
<div class="mosaic-grid-row row">
<div class="mosaic-grid-cell mosaic-width-full mosaic-position-leftmost col-md-12">
<div class="movable removable mosaic-tile mosaic-fbigov.theme.relatedresources-tile">
<div class="mosaic-tile-content">
<div class="castle-tile-wrapper">
<div class="related-resources-container">
<div class="news-article-centered dp-large">
<h3>Resources</h3>
<ul>
<li class="portal-type-pressrelease">
<a href="https://www.fbi.gov/news/pressrel/press-releases/international-law-enforcement-operation-targeting-opioid-traffickers-on-the-darknet-results-in-150-arrests-worldwide-and-the-seizure-of-weapons-drugs-and-over-31-million">International Law Enforcement Operation Targeting Opioid Traffickers on the Darknet Results in 150 Arrests Worldwide and the Seizure of Weapons, Drugs, and over $31 Million</a>
</li>
<li class="portal-type-pressrelease">
<a href="https://www.fbi.gov/news/pressrel/press-releases/deputy-director-paul-abbates-remarks-at-press-conference-announcing-results-of-operation-targeting-online-drug-markets">Deputy Director Paul Abbate&#8217;s Remarks at Press Conference Announcing Results of Operation Targeting Darknet Drug Markets</a>
</li>
</ul>
</div>
<div class="row resources-videos dp-large">
<h3>Videos</h3>
<ul>
<li class="portal-type-video">
<a href="https://www.fbi.gov/video-repository/jcode-102621.mp4/view">FBI and Partners Target Online Drug Markets</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<section class="meta-tile-container" id="meta-tile-meta-below-content" aria-label="meta-below-content"><div class="tile-container
                                    tile-container-castle-cms-fragment
                                    tile-container-index-0" id="tile-a211732454954c2ea15be725af33d374"><div class="castle-nextprev">
<div class="castle-nextprev-next castle-nextprev-Story">
<a href="https://www.fbi.gov/news/stories/woman-sentenced-for-coupon-fraud-102121">
<div class="arrow-nav-icon"><span class="visible-xs">Next</span></div>
<div class="next-content">
<p class="castle-nextprev-title">Extreme Couponing: Criminal Edition</p>
<p class="castle-nextprev-summary">A woman who churned out thousands of fake coupons was sentenced to more than 12 years in prison and ordered to pay $31.8 million in restitution&#8212;a conservative estimate of what she helped steal from stores, restaurants, and product makers.</p>
<div class="focuspoint" data-scales-info='{"listing": {"w": 16, "h": 11}, "preview": {"w": 400, "h": 284}, "tile": {"w": 64, "h": 45}, "thumb": {"w": 128, "h": 91}, "high": {"w": 1400, "h": 996}, "icon": {"w": 32, "h": 22}, "large": {"w": 768, "h": 546}, "mini": {"w": 200, "h": 142}}' data-focus-x="0.0" data-focus-y="-0.225421348315" data-w="2000" data-base-url="https://www.fbi.gov/news/stories/woman-sentenced-for-coupon-fraud-102121/@@images/image/" data-h="1424" data-scale="thumb"><img class="" alt="Extreme Couponing: Criminal Edition" src="https://www.fbi.gov/news/stories/woman-sentenced-for-coupon-fraud-102121/@@images/image/thumb"></div>
</div>
</a>
</div>
</div></div></section>
</section>
</div>
</div>

<div class="main-footer" id="main-footer">
<div class="footer-custom">
<div class="footer-top"> 
<div class="fbi-footer-seal-wrapper">
<div class="fbi-footer-seal"></div>
</div>
</div>
<div class="footer-content">
<div class="footer-col-1">
<div class="footer-left">
<ul>
<li>
<a href="https://www.fbi.gov/wanted" target="_self" title="Most Wanted">Most Wanted</a>
</li>
<li>
<a href="https://www.fbi.gov/wanted/topten" target="_self" title="Ten Most Wanted">Ten Most Wanted</a>
</li>
<li>
<a href="https://www.fbi.gov/wanted/fugitives" target="_self" title="Fugitives">Fugitives</a>
</li>
<li>
<a href="https://www.fbi.gov/wanted/terrorism" target="_self" title="Terrorism">Terrorism</a>
</li>
<li>
<a href="https://www.fbi.gov/wanted/kidnap" target="_self" title="Kidnappings / Missing Persons">Kidnappings / Missing Persons</a>
</li>
<li>
<a href="https://www.fbi.gov/wanted/seeking-information" target="_self" title="Seeking Information">Seeking Information</a>
</li>
<li>
<a href="https://www.fbi.gov/wanted/bank-robbers" target="_self" title="Bank Robbers">Bank Robbers</a>
</li>
<li>
<a href="https://www.fbi.gov/wanted/ecap" target="_self" title="ECAP">ECAP</a>
</li>
<li>
<a href="https://www.fbi.gov/wanted/vicap" target="_self" title="ViCAP">ViCAP</a>
</li>
<li class="heading">
<a href="https://www.fbi.gov/about" target="_self" title="About">About</a>
</li>
<li>
<a href="https://www.fbi.gov/about/mission" target="_self" title="Mission &amp; Priorities">Mission &amp; Priorities</a>
</li>
<li>
<a href="https://www.fbi.gov/about/leadership-and-structure" target="_self" title="Leadership &amp;mp; Structure">Leadership &amp; Structure</a>
</li>
<li>
<a href="https://www.fbi.gov/about/partnerships" target="_self" title="Partnerships">Partnerships</a>
</li>
<li>
<a href="https://www.fbi.gov/about/community-outreach" target="_self" title="Community Outreach">Community Outreach</a>
</li>
<li>
<a href="https://www.fbi.gov/about/faqs" target="_self" title="FAQs">FAQs</a>
</li>
</ul>
</div>
<div class="footer-center">
<ul>
<li>
<a href="https://www.fbi.gov/news" target="_self" title="News">News</a>
</li>
<li>
<a href="https://www.fbi.gov/news/stories" target="_self" title="Stories">Stories</a>
</li>
<li>
<a href="https://www.fbi.gov/news/videos" target="_self" title="Videos">Videos</a>
</li>
<li>
<a href="https://www.fbi.gov/news/pressrel" target="_self" title="Press Release">Press Release</a>
</li>
<li>
<a href="https://www.fbi.gov/news/speeches" target="_self" title="Speeches">Speeches</a>
</li>
<li>
<a href="https://www.fbi.gov/news/testimony" target="_self" title="Testimony">Testimony</a>
</li>
<li>
<a href="https://www.fbi.gov/news/podcasts" target="_self" title="Podcasts and Radio">Podcasts and Radio</a>
</li>
<li>
<a href="https://www.fbi.gov/news/photos" target="_self" title="Photos">Photos</a>
</li>
<li>
<a href="https://fbigov.gov/news/espanol" target="_self" title="Espa&#241;ol">Espa&#241;ol</a>
</li>
<li>
<a href="https://www.fbi.gov/news/apps" target="_self" title="Apps">Apps</a>
</li>
<li class="heading">
<a href="https://www.fbi.gov/resources" target="_self" title="Resources">Resources</a>
</li>
<li>
<a href="https://www.fbi.gov/resources/law-enforcement" target="_self" title="Law Enforcement">Law Enforcement</a>
</li>
<li>
<a href="https://www.fbi.gov/resources/businesses" target="_self" title="Businesses">Businesses</a>
</li>
<li>
<a href="https://www.fbi.gov/resources/victim-assistance" target="_self" title="Victim Assistance">Victim Assistance</a>
</li>
<li>
<a href="https://www.fbi.gov/resources/library" target="_self" title="Reports &amp; Publications">Reports &amp; Publications</a>
</li>
</ul>
</div>
</div>
<div class="footer-col-2">
<div class="footer-center">
<ul>
<li>
<a href="https://www.fbi.gov/investigate" target="_self" title="What We Investigate">What We Investigate</a>
</li>
<li>
<a href="https://www.fbi.gov/investigate/terrorism" target="_self" title="Terrorism">Terrorism</a>
</li>
<li>
<a href="https://www.fbi.gov/investigate/counterintelligence" target="_self" title="Counterintelligence">Counterintelligence</a>
</li>
<li>
<a href="https://www.fbi.gov/investigate/cyber" target="_self" title="Cyber Crime">Cyber Crime</a>
</li>
<li>
<a href="https://www.fbi.gov/investigate/public-corruption" target="_self" title="Public Corruption">Public Corruption</a>
</li>
<li>
<a href="https://www.fbi.gov/investigate/civil-rights" target="_self" title="Civil Rights">Civil Rights</a>
</li>
<li>
<a href="https://www.fbi.gov/investigate/organized-crime" target="_self" title="Organized Crime">Organized Crime</a>
</li>
<li>
<a href="https://www.fbi.gov/investigate/white-collar-crime" target="_self" title="White-Collar Crime">White-Collar Crime</a>
</li>
<li>
<a href="https://www.fbi.gov/investigate/violent-crime" target="_self" title="Violent Crime">Violent Crime</a>
</li>
<li>
<a href="https://www.fbi.gov/investigate/wmd" target="_self" title="WMD">WMD</a>
</li>
<li class="heading">
<a href="https://www.fbi.gov/contact-us" target="_self" title="Contact Us">Contact Us</a>
</li>
<li>
<a href="https://www.fbi.gov/contact-us/field-offices" target="_self" title="Field Offices">Field Offices</a>
</li>
<li>
<a href="https://www.fbi.gov/contact-us/fbi-headquarters" target="_self" title="FBI Headquarters">FBI Headquarters</a>
</li>
<li>
<a href="https://www.fbi.gov/contact-us/legal-attache-offices" target="_self" title="Overseas Offices">Overseas Offices</a>
</li>
</ul>
</div>
<div class="footer-center">
<ul>
<li>
<a href="https://www.fbi.gov/services" target="_self" title="Services">Services</a>
</li>
<li>
<a href="https://www.fbi.gov/services/cjis" target="_self" title="CJIS">CJIS</a>
</li>
<li>
<a href="https://www.fbi.gov/services/cirg" target="_self" title="CIRG">CIRG</a>
</li>
<li>
<a href="https://www.fbi.gov/services/laboratory" target="_self" title="Laboratory Services">Laboratory Services</a>
</li>
<li>
<a href="https://www.fbi.gov/services/training-academy" target="_self" title="Training Academy">Training Academy</a>
</li>
<li>
<a href="https://www.fbi.gov/services/operational-technology" target="_self" title="Operational Technology">Operational Technology</a>
</li>
<li>
<a href="https://www.fbi.gov/services/information-management" target="_self" title="Information Management">Information Management</a>
</li>
<li class="heading">
<a href="https://www.fbijobs.gov/" target="_blank" title="FBI Jobs">FBI Jobs</a>
</li>
<li>
<a href="https://www.fbi.gov/tips" target="_self" title="Submit a Tip">Submit a Tip</a>
</li>
<li>
<a href="https://ucr.fbi.gov" target="_blank" title="Crime Statistics">Crime Statistics</a>
</li>
<li>
<a href="https://www.fbi.gov/history" target="_self" title="History">History</a>
</li>
<li>
<a href="https://www.fbi.gov/services/information-management/foipa" target="_blank" title="FOIPA">FOIPA</a>
</li>
<li>
<a href="https://www.fbi.gov/scams-and-safety" target="_self" title="Scams &amp; Safety">Scams &amp; Safety</a>
</li>
<li>
<a href="https://www.fbi.gov/fbi-kids" target="_self" title="FBI Kids">FBI Kids</a>
</li>
<li>
<a href="https//www.fbi.gov/contact-us/fbi-headquarters/the-fbi-experience" target="_self" title="FBI Tour">FBI Tour</a>
</li>
</ul>
</div>
<div class="footer-right">
<ul>
<li>
<span>Additional Resources</span>
</li>
<li>
<a href="https://www.fbi.gov/accessibility" target="_self" title="Accessibility">Accessibility</a>
</li>
<li>
<a href="https://www.regulations.gov/" target="_self" title="eRulemaking">eRulemaking</a>
</li>
<li>
<a href="https://www.fbi.gov/services/information-management/foipa" target="_self" title="Freedom of Information / Privacy Act">Freedom of Information / Privacy Act</a>
</li>
<li>
<a href="https://www.fbi.gov/legalnotices" target="_self" title="Legal Notices">Legal Notices</a>
</li>
<li>
<a href="https://www.justice.gov/legalpolicies" target="_self" title="Legal Policies &amp; Disclaimers">Legal Policies &amp; Disclaimers</a>
</li>
<li>
<a href="https://www.fbi.gov/privacy-policy" target="_self" title="Privacy Policy">Privacy Policy</a>
</li>
<li>
<a href="https://www.usa.gov/" target="_self" title="USA.gov">USA.gov</a>
</li>
<li>
<a href="https://www.whitehouse.gov/" target="_self" title="White House">White House</a>
</li>
<li>
<a href="https://www.justice.gov/jmd/eeo-program-status-report" target="_self" title="No FEAR Act">No FEAR Act</a>
</li>
<li>
<a href="https://www.fbijobs.gov/equal-opportunity" target="_self" title="Equal Opportunity">Equal Opportunity</a>
</li>
</ul>
</div>
</div>
</div>
<div class="footer-links-middle-wrapper">
<div class="footer-links-middle-content">
<div class="left">
<div class="brand-icon">
<a href="../" target="_self" title="FBI.gov">
<img src="https://www.fbi.gov/++theme++fbigov.theme/images/fbi-seal-logo.png">
</a>
</div>
<div class="agency">
<h1>fbi</h1>
<h3>federal bureau of investigation</h3>
</div>
</div>
<div class="right">
<div class="social-icons">
<ul>
<li>
<a href="https://www.facebook.com/FBI">
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewbox="0 0 16 16" aria-labelledby="title" role="img">
<path class="facebook-icon" d="m15.115 0q0.36458 0 0.62499 0.26042 0.26048 0.26042 0.26048 0.62501v14.229q0 0.36458-0.26042 0.62499-0.26032 0.26048-0.62496 0.26048h-4.073v-6.1979h2.073l0.3125-2.4166h-2.3854v-1.5417q0-0.58333 0.24478-0.87501 0.24478-0.29166 0.95312-0.29166l1.2708-0.010416v-2.1563q-0.65626-0.09375-1.8542-0.09375-1.4167 0-2.2656 0.83333-0.8493 0.8341-0.8493 2.355v1.7813h-2.0834v2.4166h2.0834v6.1979h-7.6563q-0.36447 0-0.62488-0.26-0.26042-0.261-0.26042-0.625v-14.229q0-0.36513 0.26042-0.62554 0.26041-0.26042 0.625-0.26042h14.229z"></path>
</svg>
</a>
</li>
<li>
<a href="https://twitter.com/FBI">
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewbox="0 0 16 16" aria-labelledby="title" role="img">
<path class="twitter-icon" d="m16 1.9001q-0.6802 1.225-1.6446 2.0875 0.01015 0.17501 0.01015 0.52499 0 1.6249-0.38579 3.2437-0.38576 1.6189-1.1726 3.1064-0.78671 1.4875-1.8729 2.6312-1.0862 1.143-2.6191 1.825-1.533 0.681-3.2792 0.681-2.7512 0-5.0354-1.812 0.35532 0.05 0.79186 0.05 2.2843 0 4.071-1.7249-1.066-0.025-1.9086-0.80625-0.84263-0.78124-1.1573-1.9937 0.33502 0.062499 0.61929 0.062499 0.43654 0 0.86294-0.1375-1.1371-0.2882-1.8832-1.3946-0.7462-1.1062-0.7462-2.5686v-0.05q0.6903 0.475 1.4822 0.5125-0.67-0.5499-1.066-1.4375-0.3959-0.8875-0.3959-1.9249 0-1.1 0.4467-2.0374 1.2284 1.8624 2.9897 2.9811 1.7614 1.1187 3.7715 1.2437-0.081218-0.475-0.081218-0.92499 0-1.675 0.95938-2.8563 0.9595-1.1811 2.3195-1.1811 1.422 0 2.396 1.275 1.107-0.2625 2.082-0.975-0.376 1.4374-1.442 2.2249 0.944-0.1249 1.888-0.6249z"></path>
</svg>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/fbi">
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewbox="0 0 16 16" aria-labelledby="title" role="img">
<path class="youtube-icon" d="m10.192 11.107v1.884q0 0.59821-0.42106 0.59821-0.24832 0-0.48582-0.19643v-2.6875q0.23752-0.19643 0.48582-0.19643 0.42106 0 0.42106 0.59821zm3.6491 0.0089v0.41072h-0.97166v-0.41072q0-0.60714 0.48582-0.60714t0.48582 0.60714zm-10.429-1.9462h1.1552v-0.83928h-3.3685v0.83928h1.1336v5.0803h1.0796v-5.0803zm3.1093 5.0803h0.96086v-4.4107h-0.96086v3.3751q-0.32389 0.37501-0.61539 0.37501-0.19434 0-0.22672-0.1875-0.010797-0.02679-0.010797-0.3125v-3.2499h-0.96086v3.4911q0 0.4375 0.086369 0.65179 0.12956 0.33035 0.62617 0.33035 0.51822 0 1.1012-0.54464v0.48215zm4.6315-1.3214v-1.7589q0-0.6518-0.09717-0.88394-0.18354-0.5-0.76653-0.5-0.53981 0-1.004 0.48215v-1.9374h-0.96086v5.9197h0.96086v-0.42858q0.48582 0.49107 1.004 0.49107 0.58299 0 0.76653-0.49107 0.09717-0.24107 0.09717-0.89287zm3.6491-0.08929v-0.11607h-0.98246q0 0.45536-0.02159 0.54464-0.07557 0.32142-0.43186 0.32142-0.49662 0-0.49662-0.61607v-0.77679h1.9325v-0.91965q0-0.70536-0.2915-1.0357-0.42106-0.45536-1.1444-0.45536-0.73414 0-1.1552 0.45536-0.30229 0.33035-0.30229 1.0357v1.5446q0 0.70536 0.31309 1.0357 0.42106 0.45536 1.166 0.45536 0.77733 0 1.166-0.47322 0.19434-0.24107 0.22672-0.48215 0.02159-0.08036 0.02159-0.51786zm-6.5641-8.1519v-1.875q0-0.61607-0.46424-0.61607t-0.46424 0.61607v1.875q0 0.62499 0.46424 0.62499t0.46424-0.62499zm7.7625 6.7053q0 2.0893-0.2807 3.125-0.15115 0.52679-0.62618 0.88394-0.47504 0.35714-1.1012 0.41072-1.986 0.187-5.9916 0.187-4.0054 0-5.9918-0.188-0.6263-0.053-1.1067-0.41-0.48044-0.357-0.6208-0.884-0.2807-1-0.2807-3.125 0-2.0895 0.2807-3.1252 0.15116-0.5267 0.62618-0.8838 0.47502-0.3573 1.112-0.4197 1.9757-0.1786 5.9811-0.1786t5.9918 0.17858q0.62618 0.062499 1.1066 0.41965 0.48043 0.35714 0.62078 0.88394 0.2808 1 0.2808 3.125zm-10.774-11.393h1.1012l-1.3064 3.5626v2.4197h-1.0796v-2.4197q-0.1512-0.6608-0.6585-1.893-0.3995-0.9196-0.7018-1.6696h1.1444l0.7665 2.3482zm3.9946 2.9733v1.5625q0 0.72322-0.30229 1.0536-0.39946 0.45536-1.1444 0.45536-0.72334 0-1.1336-0.45536-0.3024-0.3393-0.3024-1.0536v-1.5625q0-0.71429 0.30229-1.0446 0.41026-0.45536 1.1336-0.45536 0.74494 0 1.1444 0.45536 0.30229 0.33035 0.30229 1.0446zm3.6168-1.4464v4.4554h-0.98246v-0.49107q-0.57219 0.55357-1.112 0.55357-0.49662 0-0.63698-0.33035-0.087-0.2144-0.087-0.6698v-3.5179h0.98246v3.2768q0 0.29464 0.0108 0.3125 0.03239 0.19643 0.22672 0.19643 0.2915 0 0.61539-0.38394v-3.4018h0.98246z"></path>
</svg>
</a>
</li>
<li>
<a href="https://www.fbi.gov/flickr">
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewbox="0 0 16 16" aria-labelledby="title" role="img">
<path class="flickr-icon" d="m13 0q1.239 0 2.12 0.88021 0.88 0.88029 0.88 2.1198v10q0 1.2396-0.8802 2.1198-0.881 0.88-2.12 0.88h-10q-1.2398 0-2.1201-0.88-0.8802-0.88-0.8802-2.12v-10q0-1.2395 0.88021-2.1198 0.88029-0.88015 2.1198-0.88015h10zm-5.7294 8q0-0.91667-0.64584-1.5625-0.64584-0.64584-1.5625-0.64584-0.91667 0-1.5625 0.64584-0.64576 0.64592-0.64576 1.5626 0 0.91667 0.64584 1.5625 0.64584 0.64584 1.5625 0.64584 0.91667 0 1.5625-0.64584 0.64576-0.64592 0.64576-1.5626zm5.875 0q0-0.91667-0.64584-1.5625-0.64584-0.64584-1.5625-0.64584-0.91667 0-1.5625 0.64584-0.64592 0.64592-0.64592 1.5626 0 0.91667 0.64584 1.5625 0.64584 0.64584 1.5625 0.64584 0.91667 0 1.5625-0.64584 0.64576-0.64592 0.64576-1.5626z"></path>
</svg>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/fbi">
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewbox="0 0 16 16" aria-labelledby="title" role="img">
<path class="linkedin-icon" d="M 14.5,0 1.5,0 C 0.67500002,0 0,0.67499999 0,1.5 l 0,13 C 0,15.325 0.67500002,16 1.5,16 l 13,0 c 0.825,0 1.5,-0.675 1.5,-1.5 l 0,-13 C 16,0.67499999 15.325,0 14.5,0 Z m -8.4999998,13 -2,0 0,-7 2,0 0,7 z m -1,-8.0000001 c -0.553,0 -1,-0.447 -1,-1 0,-0.553 0.447,-1 1,-1 0.553,0 1,0.447 1,1 0,0.553 -0.447,1 -1,1 z M 13,13 11,13 11,9 C 11,8.447 10.553,8 10,8 9.4470002,8 9.0000002,8.447 9.0000002,9 l 0,4 -2,0 0,-7 2,0 0,1.241 C 9.4120002,6.675 10.044,6 10.75,6 11.994,6 13,7.119 13,8.5 l 0,4.5 z"></path>
</svg>
</a>
</li>
<li>
<a href="https://www.instagram.com/fbi/">
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewbox="0 0 512 512" aria-labelledby="title" role="img">
<path class="instagram-icon" d="M256,49.471c67.266,0,75.233.257,101.8,1.469,24.562,1.121,37.9,5.224,46.778,8.674a78.052,78.052,0,0,1,28.966,18.845,78.052,78.052,0,0,1,18.845,28.966c3.45,8.877,7.554,22.216,8.674,46.778,1.212,26.565,1.469,34.532,1.469,101.8s-0.257,75.233-1.469,101.8c-1.121,24.562-5.225,37.9-8.674,46.778a83.427,83.427,0,0,1-47.811,47.811c-8.877,3.45-22.216,7.554-46.778,8.674-26.56,1.212-34.527,1.469-101.8,1.469s-75.237-.257-101.8-1.469c-24.562-1.121-37.9-5.225-46.778-8.674a78.051,78.051,0,0,1-28.966-18.845,78.053,78.053,0,0,1-18.845-28.966c-3.45-8.877-7.554-22.216-8.674-46.778-1.212-26.564-1.469-34.532-1.469-101.8s0.257-75.233,1.469-101.8c1.121-24.562,5.224-37.9,8.674-46.778A78.052,78.052,0,0,1,78.458,78.458a78.053,78.053,0,0,1,28.966-18.845c8.877-3.45,22.216-7.554,46.778-8.674,26.565-1.212,34.532-1.469,101.8-1.469m0-45.391c-68.418,0-77,.29-103.866,1.516-26.815,1.224-45.127,5.482-61.151,11.71a123.488,123.488,0,0,0-44.62,29.057A123.488,123.488,0,0,0,17.3,90.982C11.077,107.007,6.819,125.319,5.6,152.134,4.369,179,4.079,187.582,4.079,256S4.369,333,5.6,359.866c1.224,26.815,5.482,45.127,11.71,61.151a123.489,123.489,0,0,0,29.057,44.62,123.486,123.486,0,0,0,44.62,29.057c16.025,6.228,34.337,10.486,61.151,11.71,26.87,1.226,35.449,1.516,103.866,1.516s77-.29,103.866-1.516c26.815-1.224,45.127-5.482,61.151-11.71a128.817,128.817,0,0,0,73.677-73.677c6.228-16.025,10.486-34.337,11.71-61.151,1.226-26.87,1.516-35.449,1.516-103.866s-0.29-77-1.516-103.866c-1.224-26.815-5.482-45.127-11.71-61.151a123.486,123.486,0,0,0-29.057-44.62A123.487,123.487,0,0,0,421.018,17.3C404.993,11.077,386.681,6.819,359.866,5.6,333,4.369,324.418,4.079,256,4.079h0Z"></path>
<path class="instagram-icon" d="M256,126.635A129.365,129.365,0,1,0,385.365,256,129.365,129.365,0,0,0,256,126.635Zm0,213.338A83.973,83.973,0,1,1,339.974,256,83.974,83.974,0,0,1,256,339.973Z"></path>
<circle class="instagram-icon" cx="390.476" cy="121.524" r="30.23"></circle>
</svg>
</a>
</li>
</ul>
</div>
<div class="agency-contact">
<h3>
FBI.gov Contact Center
</h3>
</div>
<div class="contact-info">
<h5 style="text-align: right; width: 100%">
<a href="https://delivery.fbi.gov/subscribe" target="_blank" title="Sign-up for email updates">Email updates</a>
</h5>
</div>
</div>
</div>
</div>
<div class="footer-links-btm"> 
<ul>
<li>
<ul>
<li>
<a href="https://www.fbi.gov/accessibility" target="_self" title="Accessibility">Accessibility</a>
</li>
<li>
<a href="https://www.regulations.gov/" target="_self" title="eRulemaking">eRulemaking</a>
</li>
<li>
<a href="https://www.fbi.gov/services/information-management/foipa" target="_self" title="Freedom of Information / Privacy Act">Freedom of Information / Privacy Act</a>
</li>
<li>
<a href="https://www.fbi.gov/legalnotices" target="_self" title="Legal Notices">Legal Notices</a>
</li>
<li>
<a href="https://www.justice.gov/legalpolicies" target="_self" title="Legal Policies &amp; Disclaimers">Legal Policies &amp; Disclaimers</a>
</li>
</ul>
</li>
<li>
<ul>
<li>
<a href="https://www.fbi.gov/privacy-policy" target="_self" title="Privacy Policy">Privacy Policy</a>
</li>
<li>
<a href="https://www.usa.gov/" target="_self" title="USA.gov">USA.gov</a>
</li>
<li>
<a href="https://www.whitehouse.gov/" target="_self" title="White House">White House</a>
</li>
<li>
<a href="https://www.justice.gov/jmd/eeo-program-status-report" target="_self" title="No FEAR Act">No FEAR Act</a>
</li>
<li>
<a href="https://www.fbijobs.gov/equal-opportunity" target="_self" title="Equal Opportunity">Equal Opportunity</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="footer-copy"> 
<a href="https://fbi.gov/" target="_self" title="FBI Laboratory Quality System Documents">
FBI.gov is an official site of the U.S. Department of Justice
<span class="copy-year"> &#169; <span id="year"></span></span>
</a>
</div>
</div></div>
</div>
<div id="mobile-navigation-wrapper">
<form class="navbar-form navbar-left" role="search" action="https://www.fbi.gov/@@search">
<label for="mobile-fbi-search" class="visually-hidden">Search FBI</label>
<input type="search" id="mobile-fbi-search" name="SearchableText" placeholder="Search FBI">
<button type="submit">
<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 16 16" width="18" height="18" aria-labelledby="title" role="img"><title id="title">Submit Search</title><style type="text/css">.mobilesearch-icon{fill:#a9a9a9;} </style> <path class="mobilesearch-icon" d="M 15.632,13.874259 12.336,10.581757 C 13.12,9.4309801 13.52,8.1523387 13.52,6.7458332 13.552,5.8507843 13.376,4.9877014 13.008,4.1246185 12.64,3.2615355 12.16,2.5422998 11.568,1.9509282 10.96,1.3755395 10.24,0.89604904 9.392,0.51245664 8.528,0.16083027 7.664,-0.01498292 6.784,0.0010001 5.888,0.03296613 5.024,0.22476233 4.16,0.54442267 3.296,0.86408301 2.56,1.3435735 1.984,1.9828942 1.408,2.6222149 0.928,3.3414506 0.56,4.1565845 0.192,4.9557353 0,5.8348013 0,6.7618162 c 0,0.927015 0.192,1.8060809 0.528,2.6371978 0.336,0.831117 0.816,1.550353 1.424,2.157707 0.608,0.607355 1.344,1.086845 2.176,1.438472 0.848,0.351626 1.728,0.527439 2.64,0.527439 1.408,0 2.672,-0.383592 3.824,-1.182743 l 3.312,3.292502 C 14.144,15.872136 14.416,16 14.768,16 15.104,16 15.392,15.872136 15.632,15.632391 15.872,15.392645 16,15.104951 16,14.769308 15.984,14.401698 15.872,14.114004 15.632,13.874259 Z M 9.808,9.7985894 C 8.992,10.59774 7.984,11.013299 6.784,11.061248 5.552,11.093214 4.544,10.677655 3.728,9.7985894 2.912,8.9195235 2.496,7.9125935 2.448,6.7458332 2.432,5.595056 2.848,4.5881259 3.712,3.725043 4.576,2.8619601 5.6,2.4304187 6.768,2.4464017 c 1.168,0.015983 2.176,0.4475245 3.024,1.2786413 0.848,0.8311169 1.28,1.838047 1.28,3.0207902 -0.048,1.2466753 -0.448,2.2536054 -1.264,3.0527562 z" alt="Submit Search"></path>
</svg>
</button>
</form>
<ul class="mobile-links main">
<li><a href="https://www.fbi.gov">Home</a></li>
<li class="">
<a href="https://www.fbi.gov/wanted">Most Wanted</a></li>
<li class="active">
<a href="https://www.fbi.gov/news">News</a></li>
<li class="">
<a href="https://www.fbi.gov/investigate">What We Investigate</a></li>
<li class="">
<a href="https://www.fbi.gov/services">Services</a></li>
<li class="">
<a href="https://www.fbi.gov/resources">Resources</a></li>
<li class="">
<a href="https://www.fbi.gov/tips">Submit a Tip</a></li>
<li class="">
<a href="https://www.fbi.gov/about">About</a></li>
<li class="">
<a href="https://www.fbi.gov/contact-us">Contact Us</a></li>
<li><a href="https://ucr.fbi.gov">Crime Statistics</a></li>
<li>
<a href="https://images.fbi.gov">Photos</a></li>
<li class="">
<a href="https://www.fbi.gov/news/videos">Video</a></li>
<li class="">
<a href="https://www.fbi.gov/about/community-outreach">Outreach</a></li>
<li class="">
<a href="https://www.fbi.gov/history">History</a></li>
<li class="">
<a href="https://www.fbi.gov/services/information-management/foia">FOIA</a></li>
<li class="">
<a href="https://www.fbi.gov/scams-and-safety">Scams &amp; Safety</a></li>
<li class="">
<a href="https://www.fbi.gov/fbi-kids">FBI Kids</a></li>
<li><a href="https://www.fbijobs.gov/">FBI Jobs</a></li>
</ul>
</div>
<section class="meta-tile-container" id="meta-tile-meta-sticky-footer" aria-label="meta-sticky-footer"><div class="tile-container
                                    tile-container-castle-cms-stickyfooter
                                    tile-container-index-0" id="tile-3b142a1a28e74911a4605986812b72f3"><div class="pat-sticky"></div>
<div class="sticky-footer alert alert-dismissible footer" role="alert">
<div>
<p class="footer-block">
<span class="email-alerts-text"><i class="material-icons">email</i><span>Stay Connected</span></span>
<span class="email-alerts-description">Get FBI email alerts</span>
<span class="subscribe-button">
<a class="plone-btn plone-btn-primary" href="https://delivery.fbi.gov/subscribe?utm_source=News%20Section&amp;utm_medium=Sticky%20Footer&amp;utm_campaign=Email%20Alerts%20Campaign&amp;utm_term=email-alerts&amp;utm_content=sticky-footer" role="button">Subscribe</a>
</span>
<span class="no-thanks-button close-footer" id="no-thanks-button"><a href="#" data-dismiss="alert" aria-label="Close">No Thanks</a></span>
<button type="button" class="close close-footer" id="footer-close-button" data-dismiss="alert" aria-label="Close">
<span aria-hidden="true">&#215;</span>
</button>
</p>
</div>
</div>
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"></div></section>
<script type="text/javascript">PORTAL_URL = 'https://www.fbi.gov';</script>
<script type="text/javascript" src="https://www.fbi.gov/++plone++production/++unique++2021-09-14T02:51:29.004875/default.js" data-bundle="production"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1603990-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
// ForeSee Production Embed Script v2.01
// DO NOT MODIFY BELOW THIS LINE *****************************************
;(function (g) {
  var d = document, am = d.createElement('script'), h = d.head || d.getElementsByTagName("head")[0], fsr = 'fsReady',
  aex = {
    "src": "//gateway.foresee.com/sites/fbi-gov/production/gateway.min.js",
    "type": "text/javascript",
    "async": "true",
    "data-vendor": "fs",
    "data-role": "gateway"
  };
  for (var attr in aex) { am.setAttribute(attr, aex[attr]); } h.appendChild(am); g[fsr] || (g[fsr] = function () { var aT = '__' + fsr + '_stk__'; g[aT] = g[aT] || []; g[aT].push(arguments); });
})(window);
// DO NOT MODIFY ABOVE THIS LINE *****************************************

// Un-comment out the function below when you are ready to input your variable
/*fsReady(function() {
  FSR.CPPS.set('name','value'); // use single quotes when passing a static-value
  FSR.CPPS.set('name2',somevariable); // don't use quotes for a dynamic value
  FSR.CPPS.set('name3',othervariable); // add as many CPPs as you like in this way
});*/
</script>
<script async type="text/javascript" src="https://dap.digitalgov.gov/Universal-Federated-Analytics-Min.js?agency=DOJ&amp;subagency=FBI" id="_fed_an_ua_tag"></script>
<div class="castle-tile-wrapper"></div>
</body>
</html>